<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"?>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Asaltaron casa del jefe de prensa del Festival Vallenato | Elpilon.com.co</title>
<link rel="canonical" href="http://elpilon.com.co/asaltaron-casa-del-jefe-prensa-del-festival-vallenato-2/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asaltaron casa del jefe de prensa del Festival Vallenato | Elpilon.com.co" />
<meta property="og:description" content="Cerca de 10 millones de pesos en productos y dinero en efectivo se llevaron delincuentes que ingresaron a la vivienda del jefe de prensa de la Fundación Festival de la Leyenda Vallenata, Juan Rincón Vanegas." />
<meta property="og:url" content="http://elpilon.com.co/asaltaron-casa-del-jefe-prensa-del-festival-vallenato-2/" />
<meta property="og:site_name" content="Elpilon.com.co" />
<meta property="article:publisher" content="https://www.facebook.com/elpilon.com.co" />
<meta property="article:tag" content="Festival Vallenato" />
<meta property="article:tag" content="Jefe de Prensa" />
<meta property="article:tag" content="Redacción" />
<meta property="article:section" content="Judicial" />
<meta property="article:published_time" content="2017-08-04T08:52:25+00:00" />
<meta property="fb:app_id" content="329950483842311" />
<meta property="og:image" content="http://elpilon.com.co/wp-content/uploads/2017/08/Periodista.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="367" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cerca de 10 millones de pesos en productos y dinero en efectivo se llevaron delincuentes que ingresaron a la vivienda del jefe de prensa de la Fundación Festival de la Leyenda Vallenata, Juan Rincón Vanegas. 

" />
<meta name="twitter:title" content="Asaltaron casa del jefe de prensa del Festival Vallenato | Elpilon.com.co" />
<meta name="twitter:site" content="@El_Pilon" />
<meta name="twitter:image" content="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/08/Periodista.jpg?fit=550%2C367" />
<meta name="twitter:creator" content="@El_Pilon" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; Feed" href="http://elpilon.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; RSS de los comentarios" href="http://elpilon.com.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; Asaltaron casa del jefe de prensa del Festival Vallenato RSS de los comentarios" href="http://elpilon.com.co/asaltaron-casa-del-jefe-prensa-del-festival-vallenato-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elpilon.com.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cforms2-css'  href='http://elpilon.com.co/wp-content/plugins/cforms2/styling/cforms.css?ver=14.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elpilon.com.co/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://elpilon.com.co/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://elpilon.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-post-navigation-style-css'  href='http://elpilon.com.co/wp-content/plugins/wp-post-navigation/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='finch_oxygen-css'  href='//fonts.googleapis.com/css?family=Oxygen%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='finch_bootstrap_css-css'  href='http://elpilon.com.co/wp-content/themes/elpilon2014/assets/css/bootstrap.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='finch_style-css'  href='http://elpilon.com.co/wp-content/themes/elpilon2014/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://elpilon.com.co/wp-content/plugins/author-avatars/css/widget.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://elpilon.com.co/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elpilon.com.co/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-12100825-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12100825-1', 'auto', {'allowAnchor':true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://elpilon.com.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"http:\/\/elpilon.com.co\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"249d1afaac"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/cforms2/js/cforms.js?ver=14.13.3'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js?ver=1.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_content_container":".col-8","alnp_title_selector":"h1#post-title","alnp_navigation_container":"div.wp-post-navigation-next","alnp_comments_container":"div#disqus_thread","alnp_remove_comments":"no","alnp_google_analytics":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js?ver=1.4.9'></script>
<link rel='https://api.w.org/' href='http://elpilon.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elpilon.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elpilon.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://elpilon.com.co/?p=267995' />
<link rel="alternate" type="application/json+oembed" href="http://elpilon.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felpilon.com.co%2Fasaltaron-casa-del-jefe-prensa-del-festival-vallenato-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elpilon.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felpilon.com.co%2Fasaltaron-casa-del-jefe-prensa-del-festival-vallenato-2%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Tc06n1a4KM10kU", domain:"elpilon.com.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Tc06n1a4KM10kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="generator" content="Custom Login v3.2.5" />
			<meta property="fb:pages" content="287122219899" />
							<meta property="ia:markup_url" content="http://elpilon.com.co/asaltaron-casa-del-jefe-prensa-del-festival-vallenato-2/?ia_markup=1" />
				<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="38d9a5c8f5761b0c55e28be3092ee51abb3f56c0d4fce1a8b1e70c64e68929ed" async></script><style type="text/css">
					.wp-post-navigation a{
					text-decoration: none;
font:bold 16px sans-serif, arial;
color: #666;
					}
				 </style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="amphtml" href="http://elpilon.com.co/asaltaron-casa-del-jefe-prensa-del-festival-vallenato-2/amp/" />	<link rel="alternate" href="http://elpilon.com.co/" hreflang="es-co" />
	<meta charset="UTF-8" /> 
    <link rel="profile" href="http://gmpg.org/xfn/11" />        
    <link rel="pingback" href="http://elpilon.com.co/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://elpilon.com.co/wp-content/uploads/2016/07/logotipo-1.png" />        
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/12201823/Cabezota-secciones-2', [220, 90], 'div-gpt-ad-1429532899315-10').addService(googletag.pubads());
googletag.defineSlot('/12201823/Cabezote-seccion', [970, 90], 'div-gpt-ad-1429532899315-11').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_1_interna', [300, 100], 'div-gpt-ad-1429532899315-12').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_2_interna', [300, 250], 'div-gpt-ad-1429532899315-13').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_3_interna', [300, 250], 'div-gpt-ad-1429532899315-14').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_top_noticia_interna', [500, 100], 'div-gpt-ad-1429532899315-15').addService(googletag.pubads());
googletag.defineSlot('/12201823/Unico', [180, 150], 'div-gpt-ad-1429532899315-16').addService(googletag.pubads());
googletag.defineSlot('/12201823/BloqueNative', [300, 250], 'div-gpt-ad-1436932271647-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/BloqueNativeBog', [300, 250], 'div-gpt-ad-1436932271647-1').addService(googletag.pubads());
googletag.defineSlot('/12201823/NativeUNIPILOTO', [300, 250], 'div-gpt-ad-1437160416862-0').addService(googletag.pubads());
googletag.defineSlot('/11322282/Elpilon.com.co_I//1x1', [1, 1], 'div-gpt-ad-1426008035808-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/11322282/Elpilon.com.co_I//1x1', 'div-gpt-ad-1426008035808-0-oop').addService(googletag.pubads());
googletag.defineSlot('/12201823/impacto-top', [970, 90], 'div-gpt-ad-1439073306218-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/home11', [300, 100], 'div-gpt-ad-1439926178738-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/banner_secciones_final', [300, 100], 'div-gpt-ad-1440521786501-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/sociales_cubo', [300, 250], 'div-gpt-ad-1441040602285-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/cabezote_seccion', [970, 90], 'div-gpt-ad-1441109894802-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/home-down-1', [300, 250], 'div-gpt-ad-1442243975376-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/x_categoria', [300, 250], 'div-gpt-ad-1443206801676-0').addService(googletag.pubads());
    googletag.defineSlot('/12201823/aviso_despleagable', [900, 50], 'div-gpt-ad-1457320995671-0').addService(googletag.pubads());
    googletag.defineSlot('/12201823/bajo_imagen_post', [500, 100], 'div-gpt-ad-1459964601532-0').addService(googletag.pubads());
        googletag.defineSlot('/12201823/adman_intext', [600, 338], 'div-gpt-ad-1478631447212-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>


<script>

function mostrar1() {
	var x=$('#buscadorpilon');
	if(x.css('display')=='block'){ 
		document.getElementById('buscadorpilon').style.display = 'none';
	}else{
		document.getElementById('buscadorpilon').style.display = 'block';
		}
}

</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
<script type="text/javascript">
(function(){
  $(window).scroll(function() {
    // How much the user has scrolled
    const scrollTop = $(window).scrollTop();
    // windowHeigth is the height of the window
    const windowHeight = $(window).height();
    // documentHeight could be larger than windowHeight
    const documentHeight = $(document).height();
    const offset = 100;
    // add windowHeight is neccessary to get to the bottom
    if(scrollTop + windowHeight > documentHeight - offset) {
      const divs = $('div').length;
      $('.col-8').append(() => {
        let result = '';
        // append three new elements
          result += ''
        return result;
      });
    }
  });
}());
</script>

<script>
function clasificados(){ 
	var x=$('#sclas');
	if(x.css('display')=='block'){ 
		document.getElementById('sclas').style.display = 'none';
	}else{
		document.getElementById('sclas').style.display = 'block';
		}
}
</script>
<script>
    $(document).ready(function() {
        $('.header').scrollToFixed();
        $('.header').bind('fixed.ScrollToFixed', function() { $(this).css('height', '36px'); 
                                                              $('#menu_normal').slideUp("fast");
                                                              $('#menu_small').slideDown("slow");});
        $('.header').bind('unfixed.ScrollToFixed', function() { $(this).css('height', '36px');
                                                               $('#menu_small').slideUp( "fast");
                                                               $('#menu_normal').slideDown("slow");
                                                              });
    });
    $(document).ready(function() {
        $('#redes_sociales-web').scrollToFixed();
        $('#redes_sociales-web').bind('fixed.ScrollToFixed', function() { $(this).css('width', '5.6%');});
        $('#redes_sociales-web').bind('unfixed.ScrollToFixed', function() { });
    });
</script>
<link href="http://elpilon.com.co/wp-content/themes/elpilon2014/style-desk.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var expand = function(elem, height) {
    document.getElementById("close_pil").style.display = "none";
    document.getElementById("open_pil").style.display = "block";
};
var retract = function(elem, height) {
    document.getElementById("close_pil").style.display = "block";
    document.getElementById("open_pil").style.display = "none";
};
</script>
<meta property="fb:pages" content="287122219899" />
</head>
<body onload="setInterval('loadDoc()',5000);" class="post-template-default single single-post postid-267995 single-format-standard">

<!-- <div id="hiddenMap">
      <div class="toolbar">
      <img src="http://elpilon.com.co/wp-content/uploads/2017/04/bottom.jpg"  width="1000px" style="position: fixed;
z-index: 100;
margin-left: 2px;
bottom: 0px;"/>
      </div>
</div> -->
<div class="container">
<!-- /12201823/impacto-top -->
<!--<div id='div-gpt-ad-1439073306218-0' style='height:54px; width:970px; margin:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439073306218-0'); });
</script>
</div>
-->
<!-- /12201823/aviso_despleagable -->
<!-- <div id='div-gpt-ad-1457320995671-0' style='height:50px; width:900px; margin: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457320995671-0'); });
</script>
</div>	 -->

<!-- <div id='close_pil' style='height:40px; width:100%; margin: auto;' onmouseover="expand();">
  <img src="http://elpilon.com.co/wp-content/uploads/2017/04/close.jpg" width="100%">
</div>

<div id='open_pil' style='height:350px; width:100%; margin: auto; display: none;' onmouseout="retract();">
  <img src="http://elpilon.com.co/wp-content/uploads/2017/04/abierto.jpg" width="100%">
</div> -->

<div id="navsup"> <div id="Fecha_Reloj"></div> 
    <div id="clasificados"><a href="http://clasificadoselpilon.com" target="_blank"><img onmouseover="clasificados()" onmouseout="clasificados()" src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/clasificados.png" width="28px" height="28px" style=" float:left;" /></a><span id="sclas" style="display:none; width:130px; padding-top:7px;">clasificados El Pilón</span></div>
    <div id="login_pilon">
		<a href="#" onclick="mostrar()">Suscribete!</a>
    </div>
    </div>
    <div id="login_form" style="display:none;">
    <form enctype="application/x-www-form-urlencoded" action="http://elpilon.ip-zone.com/ccm/subscribe/index/form/" method="post">
    <dl class="zend_form">
     <input type="text" name="name" id="name" value="Nombre" onFocus="if (this.value=='Nombre') this.value='';" onblur="if (this.value=='') this.value='Nombre';" />
     <input type="text" name="email" id="email" value="Correo electronico" onFocus="if (this.value=='Correo electronico') this.value='';" onblur=" if (this.value=='') this.value='Correo electronico';" />
     <input  style="visibility:hidden" name="groups[]" type="checkbox" id="groups-1" value="1" checked="checked" /></label>
     <input type="submit" name="submit" id="submit" value="Suscribirme" />
    </dl>
    </form>
    </div>
	<header>		
		<a id="blog-name" href="http://elpilon.com.co/" rel="home"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/logo.png"></img></a>
		<nav role="navigation" class="header" style="z-index: auto; position: static; top: auto; height: 36px; background-color: #ff3930;">			
			<ul class="nav" id="menu_normal">
         <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/" title="Inicio">Inicio</a></li>
		<li class="cat-item cat-item-9"><a id="tree" href="http://elpilon.com.co/noticias/judicial/">Judicial</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/valledupar/">Valledupar</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/deportes/">Deportes</a></li>
        <li class="cat-item cat-item-12511"><a id="tree" href="http://elpilon.com.co/noticias/entretenimiento-2/">Entretenimiento</a></li>
        <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/sociales/" title="Sociales">Sociales</a></li>
        <li class="cat-item cat-item-12774"><a id="tree" href="http://elpilon.com.co/noticias/cesar-y-la-guajira/">Cesar y La Guajira</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/noticias/nacionales" title="Ver todas las entradas archivadas en Nacionales">Nacionales</a></li>
        <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://clasificadoselpilon.com/" title="Clasificados">Clasificados</a></li>
<!--         <li class="cat-item cat-item-0" style="background-color:#2641ae;"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li>-->

		<li id="redessociales">
        <a id="tree" href="https://www.facebook.com/elpilon.com.co"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/faceicon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
        <li id="redessociales">
        <a id="tree" href="https://twitter.com/el_pilon"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/twittericon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
		<li id="redessociales" class="ddd">
        <a id="tree" onclick="mostrar1()"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/busqueda.png" width="28px" height="28px" style=" float:left;" /></a>
        </li> 

        </ul>
		<ul class="nav" id="menu_small">
         <li class="cat-item cat-item-0" id="inci-menus"><a id="tree" href="http://www.elpilon.com.co/" title="Inicio"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/logo.png" alt="" width="100%" /></a></li>
		<li class="cat-item cat-item-9"><a id="tree" href="http://elpilon.com.co/noticias/judicial/">Judicial</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/valledupar/">Valledupar</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/deportes/">Deportes</a></li>
        <li class="cat-item cat-item-12511"><a id="tree" href="http://elpilon.com.co/noticias/entretenimiento-2/">Entretenimiento</a></li>
        <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/sociales/" title="Sociales">Sociales</a></li>
        <li class="cat-item cat-item-12774"><a id="tree" href="http://elpilon.com.co/noticias/cesar-y-la-guajira/">Cesar y La Guajira</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/noticias/nacionales" title="Ver todas las entradas archivadas en Nacionales">Nacionales</a></li>
        <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://clasificadoselpilon.com/" title="Clasificados">Clasificados</a></li>
        <li class="cat-item cat-item-0" style="background-color:#2641ae;"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li>

        <!-- <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li> -->
		<!-- <li id="redessociales">
        <a id="tree" href="https://www.facebook.com/elpilon.com.co"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/faceicon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
        <li id="redessociales">
        <a id="tree" href="https://twitter.com/el_pilon"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/twittericon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
		<li id="redessociales" class="ddd">
        <a id="tree" onclick="mostrar1()"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/busqueda.png" width="28px" height="28px" style=" float:left;" /></a>
        </li> -->

        </ul>
		</nav>
	</header>
    
<script>
  (function() {
    var cx = 'partner-pub-2551944987504833:pm153q7ig9g';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<div id="buscadorpilon"><gcse:search></gcse:search></div>
<div id="content-holder" class="row" role="main">
    <div id="pub-home-top">
    	<div class="2014-Banner1-home" style="width:978px; height:100px; float:left; padding:5px; border:1px dotted #DDD;">
            <!-- /12201823/Cabezote-seccion -->
            <div id='div-gpt-ad-1429532899315-11'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-11'); });
            </script>
            </div>
        </div>
    </div>

	<div class="col-8">
		<article id="post-" class="post-267995 post type-post status-publish format-standard has-post-thumbnail hentry category-judicial tag-festival-vallenato tag-jefe-de-prensa tag-redaccion">			
	<p class="post-meta">
		<span id="mayus"><a href="http://elpilon.com.co/noticias/judicial/" rel="category tag">Judicial</a></span> - 4 Agosto, 2017	</p>
	<h1 id="post-title">Asaltaron casa del jefe de prensa del Festival Vallenato</h1>	

<div id="cont-sin">
                 
	<img width="550" height="367" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elpilon.com.co/wp-content/uploads/2017/08/Periodista.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/08/Periodista.jpg?w=550 550w, https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/08/Periodista.jpg?resize=300%2C200 300w, https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/08/Periodista.jpg?resize=30%2C20 30w" sizes="(max-width: 550px) 100vw, 550px" data-attachment-id="268000" data-permalink="http://elpilon.com.co/asaltaron-casa-del-jefe-prensa-del-festival-vallenato-2/periodista-8/" data-orig-file="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/08/Periodista.jpg?fit=550%2C367" data-orig-size="550,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;EL PILON&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Periodista" data-image-description="" data-medium-file="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/08/Periodista.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/08/Periodista.jpg?fit=550%2C367" /><noscript><img width="550" height="367" src="http://elpilon.com.co/wp-content/uploads/2017/08/Periodista.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/08/Periodista.jpg?w=550 550w, https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/08/Periodista.jpg?resize=300%2C200 300w, https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/08/Periodista.jpg?resize=30%2C20 30w" sizes="(max-width: 550px) 100vw, 550px" data-attachment-id="268000" data-permalink="http://elpilon.com.co/asaltaron-casa-del-jefe-prensa-del-festival-vallenato-2/periodista-8/" data-orig-file="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/08/Periodista.jpg?fit=550%2C367" data-orig-size="550,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;EL PILON&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Periodista" data-image-description="" data-medium-file="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/08/Periodista.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/08/Periodista.jpg?fit=550%2C367" /></noscript>	
	
<!-- /12201823/bajo_imagen_post 
<div id='div-gpt-ad-1459964601532-0' style="width: 510px;height: 110px;margin: auto;padding: 5px;border: 1px dotted #DDD; margin-bottom: 6px; margin-top: 10px;" >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459964601532-0'); });
</script>
</div> -->
	
<!-- /12201823/adman_intext -->
<div id='div-gpt-ad-1478631447212-0' style='height:auto; width:100%;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478631447212-0'); });
</script>
</div>
	<p>Cerca de 10 millones de pesos en productos y dinero en efectivo se llevaron delincuentes que ingresaron a la vivienda del jefe de prensa de la Fundación Festival de la Leyenda Vallenata, Juan Rincón Vanegas.</p><div class="2014-Banner2-home" style="width: 510px;height: 110px;margin: auto;padding: 5px;border: 1px dotted #DDD; margin-bottom: 6px;"><!-- /12201823/home_top_noticia_interna --><div id='div-gpt-ad-1429532899315-15' style='height:100px; width:500px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-15'); });</script></div></div>
<p>El caso ocurrió la madrugada de ayer en el barrio San Martín, sur de Valledupar. La familia del comunicador se percató del acto delictivo cuando a las 6:40 de la mañana encontraron forzados los ventanales de la vivienda, ubicada en la calle 21 con carrera 35.</p>
<p>“Al despertarnos inmediatamente vemos varias cosas revueltas como si varias personas hubieran ingresado a la casa. Efectivamente, nos robaron. Nadie se dio cuenta de nada a pesar que violentaron la infraestructura de la casa”, explicó el periodista Juan Rincón Vanegas.</p>
<p>Los hechos indican que los malhechores ingresaron desde el patio de la vivienda, violentando las rejas y ventanas de hierro. Entre los elementos robados se encuentran productos de belleza de venta por catálogo (cremas, perfumes, bisutería, maquillaje), dos computadores portátiles, celulares y dinero en efectivo.</p>
<p>“Torcieron la reja del patio y ventana para robarnos, se llevaron hasta alimentos de la nevera. No me explico porque no escuchamos nada, también se me hace extraño que comúnmente me levanto por las mañanas a las 4: 30 a realizar mis actividades y hoy despertamos tarde, faltando un cuarto para las siete”, agregó el periodista.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</p><p></p>
<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC49284"> <div id="MarketGidPreloadC49284"> <a id="mg_add49284" href="http://mgid.com/advertisers/?utm_source=widget&utm_medium=text&utm_campaign=add" target="_blank">Place your ad here</a><br> <a href="http://mgid.com/" target="_blank">Loading...</a> </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC49284")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC49284");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=49284;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elpilon.com.co.49284.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div>
<!-- MarketGidComposite End -->

<!-- Elpilon.com.co_I/1x1 -->
<div id='div-gpt-ad-1426008035808-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1426008035808-0');
</script>
</div>
<!-- Elpilon.com.co_I/1x1 out-of-page -->
<div id='div-gpt-ad-1426008035808-0-oop'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1426008035808-0-oop');
</script>
</div>

</div>
  <hr class="hr"><p class="post-tags"><span>#</span><a href="http://elpilon.com.co/tag/festival-vallenato/">Festival Vallenato</a><span>#</span><a href="http://elpilon.com.co/tag/jefe-de-prensa/">Jefe de Prensa</a><span>#</span><a href="http://elpilon.com.co/tag/redaccion/">Redacción</a></p>	<a data-sumome-discover-grid></a>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://elpilon.com.co/asaltaron-casa-del-jefe-prensa-del-festival-vallenato-2/';
var disqus_identifier = '267995 http://elpilon.com.co/?p=267995';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'elpilon';
var disqus_title = "Asaltaron casa del jefe de prensa del Festival Vallenato";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=267995';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</article>
		
	</div>
	<div id="primary-sidebar" class="col-md-4">
	
    <div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;'><!-- 2014-Banner3-home -->
        <!-- /12201823/home_sidebar_1_interna -->
        <div id='div-gpt-ad-1429532899315-12'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-12'); });
        </script>
        </div>
	</div>	
    	
            <div id="archive-cat">
			<div id="top">
			<div id="text">Judicial</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Menor murió por disparo en retén policial" href="http://elpilon.com.co/menor-murio-disparo-reten-policial/" rel="bookmark">Menor murió por disparo en retén policial</a></div>
            <p>La situación se presentó en inmediaciones de la vía que comunica a Aguachica con Ocaña. La Policía Nacional asegura que abrió una investigación contra los uniformados implicados en el caso. </p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Sancionan establecimientos en aplicación del nuevo Código de Policía" href="http://elpilon.com.co/sancionan-establecimientos-aplicacion-del-nuevo-codigo-policia/" rel="bookmark">Sancionan establecimientos en aplicación del nuevo Código de Policía</a></div>
            <p>El establecimiento ‘Manantial’, ubicado en la avenida vía La Cierra de esta municipalidad fue el primero sancionado.</p>
			</div>
            </div>
                        <div class="panels" id="panels_3">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Corte Suprema confirma condena a jueza de Valledupar por prevaricato" href="http://elpilon.com.co/corte-suprema-confirma-condena-jueza-valledupar-prevaricato/" rel="bookmark">Corte Suprema confirma condena a jueza de Valledupar por prevaricato</a></div>
            <p>La togada fue condenada por favorecer en el año 2009 a una pareja acusada de abusar sexualmente de dos menores de edad. </p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/judicial/"><div id="ver-mas">Ver más</div></a>
            </div>
            
	<div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;'><!-- 2014-Banner3-home -->

	        <!-- /12201823/home_sidebar_2_interna -->
        <div id='div-gpt-ad-1429532899315-13' style='height:250px; width:300px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-13'); });
        </script>
        </div>
	
	</div>	
            
            <div id="archive-coment">
                <div id="top">
                <div id="text">Lo más comentado</div>
                <div id="img"></div>
                </div>
				                         <li><a href="http://elpilon.com.co/conozca-posible-nombre-del-partido-politico-las-farc/"><div id="numcom">1.</div>Conozca el posible  nombre del partido político de las Farc</a></li>
                                             <li><a href="http://elpilon.com.co/ingeniero-vallenato-incursiona-energia-eolica-caribe/"><div id="numcom">2.</div>Ingeniero vallenato incursiona en energía eólica en el Caribe</a></li>
                                             <li><a href="http://elpilon.com.co/incautan-42-cabezas-de-ganado-de-contrabando-en-la-guajira/"><div id="numcom">3.</div>Incautan 42 cabezas de ganado de contrabando en La Guajira</a></li>
                                             <li><a href="http://elpilon.com.co/alcalde-valledupar-asegura-segundo-tiempo-le-ira-mejor/"><div id="numcom">4.</div>Alcalde de Valledupar asegura que en el ‘segundo tiempo’ le irá mejor</a></li>
                                             <li><a href="http://elpilon.com.co/asaltaron-casa-del-jefe-prensa-del-festival-vallenato/"><div id="numcom">5.</div>Asaltaron casa del jefe de prensa del Festival Vallenato</a></li>
                    			</div>
 
    <div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;margin-top: -5px;'>
        <!-- /12201823/home_sidebar_3_interna -->
        <div id='div-gpt-ad-1429532899315-14' style='height:250px; width:300px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-14'); });
        </script>
        </div>
    </div>
 
    	
            
            <div id="archive-cat">
			<div id="top">
			<div id="text">General</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Ceremonia de culminación para personas en proceso de reintegración" href="http://elpilon.com.co/ceremonia-de-culminacion-para-personas-en-proceso-de-reintegracion/" rel="bookmark">Ceremonia de culminación para personas en proceso de reintegración</a></div>
            <p>La Agencia para la Reincorporación y Normalización (ARN) realizará un evento mañana  viernes 4 de agosto, para aquellas personas que han cumplido con todos los requisitos del proceso de reintegración a la sociedad.</p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to En Chimichagua  Conductores protestan por el mal estado de la vía" href="http://elpilon.com.co/chimichagua-conductores-protestan-mal-estado-la-via/" rel="bookmark">En Chimichagua  Conductores protestan por el mal estado de la vía</a></div>
            <p>Desde las 3:00 de la mañana de este jueves, conductores cansados del mal estado de la vía Chimichagua,  se bajaron  de sus vehículos para poder protestar y ser escuchados.</p>
			</div>
            </div>
                        <div class="panels" id="panels_3">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to En La Paz, Santos recibió un árbol como símbolo de reconciliación" href="http://elpilon.com.co/santos-visita-la-paz-recibio-arbol-simbolo-reconciliacion/" rel="bookmark">En La Paz, Santos recibió un árbol como símbolo de reconciliación</a></div>
            <p>Con la entereza y el coraje que caracteriza a las mujeres rurales colombianas, Sandra entregó al Mandatario un símbolo de reconciliación.</p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/general/"><div id="ver-mas">Ver más</div></a>
            </div>

<div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;margin-top: -5px;'>
<!-- /12201823/banner_secciones_final -->
<div id='div-gpt-ad-1440521786501-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440521786501-0'); });
</script>
</div>
</div>

    	


            <div id="archive-cat">
			<div id="top">
			<div id="text">Deportes</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to “Me propongo pelear por título mundial”: ‘Arenita’" href="http://elpilon.com.co/me-propongo-pelear-titulo-mundial-arenita/" rel="bookmark">“Me propongo pelear por título mundial”: ‘Arenita’</a></div>
            <p>Janner González será el tercer colombiano que llegará a la cuerda del empresario César García, quien decidió apostarle al prospecto vallenato que tuvo una carrera brillante como boxeador aficionado. </p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Cesar aun no gana en Nacional de Futsalón" href="http://elpilon.com.co/cesar-aun-no-gana-nacional-futsalon/" rel="bookmark">Cesar aun no gana en Nacional de Futsalón</a></div>
            <p>Una derrota y un empate, acumula el departamento del Cesar en el Campeonato Nacional C20 de Fútbol de Salón que se disputa en Palmira, Valle del Cauca.</p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/deportes/"><div id="ver-mas">Ver más</div></a>
            </div>
    
</div></div>
<footer>	
	<div id="footer-top">
				<div class="footnew" id="seccion_footer">
			<span>Secciones</span>
				<ul>
					<li><a href="http://elpilon.com.co/noticias/valledupar/comunidad/" style="color:#000;">Comunidad</a></li>
					<li><a href="http://elpilon.com.co/noticias/judicial/" style="color:#000;">Judicial</a></li>
					<li><a href="http://elpilon.com.co/noticias/deportes/" style="color:#000;">Deportes</a></li>
					<li><a href="http://elpilon.com.co/noticias/valledupar/politica/" style="color:#000;">Politica</a></li>
					<li><a href="http://elpilon.com.co/noticias/cesar-y-la-guajira/" style="color:#000;">Cesar y La Guajira</a></li>
					<li><a href="http://elpilon.com.co/noticias/entretenimiento-2/" style="color:#000;">Farandula</a></li>
					<li><a href="http://www.elpilon.com.co/opinion/" style="color:#000;">Opinión</a></li>
				</ul>
		</div>
		<div class="footnew" id="portada_footer">

		</div>
		<div class="footnew" id="institucional_footer">
			<span>Institucional</span>
				<ul>
					<li>Quienes Somos</li>
					<li>Publicaciones</li>
					<li>Premios</li>
					<li>Publicidad</li>
				</ul>
		</div>
		</div>
	</div>
	<div id="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<p><span>COPYRIGHT © 2014 2015 COMUNICACIONES INTEGRALES SA.</span></br>
					   <span>Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</span>
				   </p>				
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'elpilon';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/elpilon.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/themes/elpilon2014/assets/js/finch.js?ver=1.0'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
		<script type="text/javascript">
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
  

 <!-- Lightning Bolt Begins -->
 <script type="text/javascript" id="lightning_bolt" src="//cdn-akamai.mookie1.com/LB/LightningBolt.js"></script>
 <!-- Lightning Bolt Ends -->


 </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk
Minified using disk
Database Caching 4/44 queries in 0.439 seconds using memcached

 Served from: elpilon.com.co @ 2017-08-04 08:52:34 by W3 Total Cache -->