<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"?>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    <script type="text/javascript">
    if (screen.width <= 720) {
    var str = location.pathname;
    window.location = "http://m.elpilon.com.co"+str;
    }
  </script>
    
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Una noche en Gaira Bogotá con Carlos Vives | Elpilon.com.co</title>
<link rel="canonical" href="http://elpilon.com.co/una-noche-gaira-bogota-carlos-vives/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una noche en Gaira Bogotá con Carlos Vives | Elpilon.com.co" />
<meta property="og:description" content="Carlos Vives está en ese nivel en el cual si tú lo criticas es envidia y si lo elogias es lambonería. No será más por lo que digas y ni menos por lo mismo, no es que esté por encima del bien y el mal, eso solo Dios, sin embargo, me atrevo a decir que &hellip;" />
<meta property="og:url" content="http://elpilon.com.co/una-noche-gaira-bogota-carlos-vives/" />
<meta property="og:site_name" content="Elpilon.com.co" />
<meta property="article:publisher" content="https://www.facebook.com/elpilon.com.co" />
<meta property="article:section" content="Columnista" />
<meta property="article:published_time" content="2017-10-16T00:58:10+00:00" />
<meta property="article:modified_time" content="2017-10-15T19:00:17+00:00" />
<meta property="og:updated_time" content="2017-10-15T19:00:17+00:00" />
<meta property="fb:app_id" content="329950483842311" />
<meta property="og:image" content="http://elpilon.com.co/wp-content/uploads/2015/03/logo.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Carlos Vives está en ese nivel en el cual si tú lo criticas es envidia y si lo elogias es lambonería. No será más por lo que digas y ni menos por lo mismo, no es que esté por encima del bien y el mal, eso solo Dios, sin embargo, me atrevo a decir que [&hellip;]" />
<meta name="twitter:title" content="Una noche en Gaira Bogotá con Carlos Vives | Elpilon.com.co" />
<meta name="twitter:site" content="@El_Pilon" />
<meta name="twitter:image" content="http://elpilon.com.co/wp-content/uploads/2015/03/logo.jpg" />
<meta name="twitter:creator" content="@El_Pilon" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/elpilon.com.co\/","name":"Elpilon.com.co","potentialAction":{"@type":"SearchAction","target":"http:\/\/elpilon.com.co\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/elpilon.com.co\/una-noche-gaira-bogota-carlos-vives\/","sameAs":["https:\/\/www.facebook.com\/elpilon.com.co","https:\/\/www.youtube.com\/user\/elpilontv\/featured","https:\/\/twitter.com\/El_Pilon"],"@id":"#organization","name":"Diario El Pil\u00f3n","logo":"http:\/\/elpilon.com.co\/wp-content\/uploads\/2015\/03\/logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; Feed" href="http://elpilon.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; RSS de los comentarios" href="http://elpilon.com.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; Una noche en Gaira Bogotá con Carlos Vives RSS de los comentarios" href="http://elpilon.com.co/una-noche-gaira-bogota-carlos-vives/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-12100825-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12100825-1', 'auto', {'allowAnchor':true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elpilon.com.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cforms2-css'  href='http://elpilon.com.co/wp-content/plugins/cforms2/styling/cforms.css?ver=14.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://elpilon.com.co/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://elpilon.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-post-navigation-style-css'  href='http://elpilon.com.co/wp-content/plugins/wp-post-navigation/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='finch_oxygen-css'  href='//fonts.googleapis.com/css?family=Oxygen%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='finch_bootstrap_css-css'  href='http://elpilon.com.co/wp-content/themes/elpilon2014/assets/css/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='finch_style-css'  href='http://elpilon.com.co/wp-content/themes/elpilon2014/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://elpilon.com.co/wp-content/plugins/author-avatars/css/widget.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://elpilon.com.co/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elpilon.com.co/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://elpilon.com.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"http:\/\/elpilon.com.co","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"http:\/\/elpilon.com.co\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"821d3eed2e"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/cforms2/js/cforms.js?ver=14.14'></script>
<link rel='https://api.w.org/' href='http://elpilon.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elpilon.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elpilon.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://elpilon.com.co/?p=276059' />
<link rel="alternate" type="application/json+oembed" href="http://elpilon.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felpilon.com.co%2Funa-noche-gaira-bogota-carlos-vives%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elpilon.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felpilon.com.co%2Funa-noche-gaira-bogota-carlos-vives%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Tc06n1a4KM10kU", domain:"elpilon.com.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Tc06n1a4KM10kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="generator" content="Custom Login v3.2.5" />
			<meta property="fb:pages" content="287122219899" />
							<meta property="ia:markup_url" content="http://elpilon.com.co/una-noche-gaira-bogota-carlos-vives/?ia_markup=1" />
				<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="38d9a5c8f5761b0c55e28be3092ee51abb3f56c0d4fce1a8b1e70c64e68929ed" async></script><style type="text/css">
					.wp-post-navigation a{
					text-decoration: none;
font:bold 16px sans-serif, arial;
color: #666;
					}
				 </style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="amphtml" href="http://elpilon.com.co/una-noche-gaira-bogota-carlos-vives/amp/" />	<link rel="alternate" href="http://elpilon.com.co/" hreflang="es-co" />
	<meta charset="UTF-8" /> 
    <link rel="profile" href="http://gmpg.org/xfn/11" />        
    <link rel="pingback" href="http://elpilon.com.co/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://elpilon.com.co/wp-content/uploads/2016/07/logotipo-1.png" />        
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/12201823/Cabezota-secciones-2', [220, 90], 'div-gpt-ad-1429532899315-10').addService(googletag.pubads());
googletag.defineSlot('/12201823/Cabezote-seccion', [970, 90], 'div-gpt-ad-1429532899315-11').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_1_interna', [300, 100], 'div-gpt-ad-1429532899315-12').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_2_interna', [300, 250], 'div-gpt-ad-1429532899315-13').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_3_interna', [300, 250], 'div-gpt-ad-1429532899315-14').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_top_noticia_interna', [500, 100], 'div-gpt-ad-1429532899315-15').addService(googletag.pubads());
googletag.defineSlot('/12201823/Unico', [180, 150], 'div-gpt-ad-1429532899315-16').addService(googletag.pubads());
googletag.defineSlot('/12201823/BloqueNative', [300, 250], 'div-gpt-ad-1436932271647-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/BloqueNativeBog', [300, 250], 'div-gpt-ad-1436932271647-1').addService(googletag.pubads());
googletag.defineSlot('/12201823/NativeUNIPILOTO', [300, 250], 'div-gpt-ad-1437160416862-0').addService(googletag.pubads());
googletag.defineSlot('/11322282/Elpilon.com.co_I//1x1', [1, 1], 'div-gpt-ad-1426008035808-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/11322282/Elpilon.com.co_I//1x1', 'div-gpt-ad-1426008035808-0-oop').addService(googletag.pubads());
googletag.defineSlot('/12201823/impacto-top', [970, 90], 'div-gpt-ad-1439073306218-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/home11', [300, 100], 'div-gpt-ad-1439926178738-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/banner_secciones_final', [300, 100], 'div-gpt-ad-1440521786501-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/sociales_cubo', [300, 250], 'div-gpt-ad-1441040602285-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/cabezote_seccion', [970, 90], 'div-gpt-ad-1441109894802-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/home-down-1', [300, 250], 'div-gpt-ad-1442243975376-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/x_categoria', [300, 250], 'div-gpt-ad-1443206801676-0').addService(googletag.pubads());
    googletag.defineSlot('/12201823/aviso_despleagable', [900, 50], 'div-gpt-ad-1457320995671-0').addService(googletag.pubads());
    googletag.defineSlot('/12201823/bajo_imagen_post', [500, 100], 'div-gpt-ad-1459964601532-0').addService(googletag.pubads());
        googletag.defineSlot('/12201823/adman_intext', [600, 338], 'div-gpt-ad-1478631447212-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>


<script>

function mostrar1() {
	var x=$('#buscadorpilon');
	if(x.css('display')=='block'){ 
		document.getElementById('buscadorpilon').style.display = 'none';
	}else{
		document.getElementById('buscadorpilon').style.display = 'block';
		}
}

</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
<script type="text/javascript">
(function(){
  $(window).scroll(function() {
    // How much the user has scrolled
    const scrollTop = $(window).scrollTop();
    // windowHeigth is the height of the window
    const windowHeight = $(window).height();
    // documentHeight could be larger than windowHeight
    const documentHeight = $(document).height();
    const offset = 100;
    // add windowHeight is neccessary to get to the bottom
    if(scrollTop + windowHeight > documentHeight - offset) {
      const divs = $('div').length;
      $('.col-8').append(() => {
        let result = '';
        // append three new elements
          result += ''
        return result;
      });
    }
  });
}());
</script>

<script>
function clasificados(){ 
	var x=$('#sclas');
	if(x.css('display')=='block'){ 
		document.getElementById('sclas').style.display = 'none';
	}else{
		document.getElementById('sclas').style.display = 'block';
		}
}
</script>
<script>
    $(document).ready(function() {
        $('.header').scrollToFixed();
        $('.header').bind('fixed.ScrollToFixed', function() { $(this).css('height', '36px'); 
                                                              $('#menu_normal').slideUp("fast");
                                                              $('#menu_small').slideDown("slow");});
        $('.header').bind('unfixed.ScrollToFixed', function() { $(this).css('height', '36px');
                                                               $('#menu_small').slideUp( "fast");
                                                               $('#menu_normal').slideDown("slow");
                                                              });
    });
    $(document).ready(function() {
        $('#redes_sociales-web').scrollToFixed();
        $('#redes_sociales-web').bind('fixed.ScrollToFixed', function() { $(this).css('width', '5.6%');});
        $('#redes_sociales-web').bind('unfixed.ScrollToFixed', function() { });
    });
</script>
<link href="http://elpilon.com.co/wp-content/themes/elpilon2014/style-desk.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var expand = function(elem, height) {
    document.getElementById("close_pil").style.display = "none";
    document.getElementById("open_pil").style.display = "block";
};
var retract = function(elem, height) {
    document.getElementById("close_pil").style.display = "block";
    document.getElementById("open_pil").style.display = "none";
};
</script>
<meta property="fb:pages" content="287122219899" />
</head>
<body onload="setInterval('loadDoc()',5000);" class="post-template-default single single-post postid-276059 single-format-standard">

<!-- <div id="hiddenMap">
      <div class="toolbar">
      <img src="http://elpilon.com.co/wp-content/uploads/2017/04/bottom.jpg"  width="1000px" style="position: fixed;
z-index: 100;
margin-left: 2px;
bottom: 0px;"/>
      </div>
</div> -->
<div class="container">
<!-- /12201823/impacto-top -->
<!--<div id='div-gpt-ad-1439073306218-0' style='height:54px; width:970px; margin:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439073306218-0'); });
</script>
</div>
-->
<!-- /12201823/aviso_despleagable -->
<!-- <div id='div-gpt-ad-1457320995671-0' style='height:50px; width:900px; margin: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457320995671-0'); });
</script>
</div>	 -->

<!-- <div id='close_pil' style='height:40px; width:100%; margin: auto;' onmouseover="expand();">
  <img src="http://elpilon.com.co/wp-content/uploads/2017/04/close.jpg" width="100%">
</div>

<div id='open_pil' style='height:350px; width:100%; margin: auto; display: none;' onmouseout="retract();">
  <img src="http://elpilon.com.co/wp-content/uploads/2017/04/abierto.jpg" width="100%">
</div> -->

<div id="navsup"> <div id="Fecha_Reloj"></div> 
    <div id="clasificados"><a href="http://clasificadoselpilon.com" target="_blank"><img onmouseover="clasificados()" onmouseout="clasificados()" src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/clasificados.png" width="28px" height="28px" style=" float:left;" /></a><span id="sclas" style="display:none; width:130px; padding-top:7px;">clasificados El Pilón</span></div>
    <div id="login_pilon">
		<a href="#" onclick="mostrar()">Suscribete!</a>
    </div>
    </div>
    <div id="login_form" style="display:none;">
    <form enctype="application/x-www-form-urlencoded" action="http://elpilon.ip-zone.com/ccm/subscribe/index/form/" method="post">
    <dl class="zend_form">
     <input type="text" name="name" id="name" value="Nombre" onFocus="if (this.value=='Nombre') this.value='';" onblur="if (this.value=='') this.value='Nombre';" />
     <input type="text" name="email" id="email" value="Correo electronico" onFocus="if (this.value=='Correo electronico') this.value='';" onblur=" if (this.value=='') this.value='Correo electronico';" />
     <input  style="visibility:hidden" name="groups[]" type="checkbox" id="groups-1" value="1" checked="checked" /></label>
     <input type="submit" name="submit" id="submit" value="Suscribirme" />
    </dl>
    </form>
    </div>
	<header>		
		<a id="blog-name" href="http://elpilon.com.co/" rel="home"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/logo.png"></img></a>
		<nav role="navigation" class="header" style="z-index: auto; position: static; top: auto; height: 36px; background-color: #ff3930;">			
			<ul class="nav" id="menu_normal">
         <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/" title="Inicio">Inicio</a></li>
		<li class="cat-item cat-item-9"><a id="tree" href="http://elpilon.com.co/noticias/judicial/">Judicial</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/valledupar/">Valledupar</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/deportes/">Deportes</a></li>
        <li class="cat-item cat-item-12511"><a id="tree" href="http://elpilon.com.co/noticias/entretenimiento-2/">Entretenimiento</a></li>
        <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/sociales/" title="Sociales">Sociales</a></li>
        <li class="cat-item cat-item-12774"><a id="tree" href="http://elpilon.com.co/noticias/cesar-y-la-guajira/">Cesar y La Guajira</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/noticias/nacionales" title="Ver todas las entradas archivadas en Nacionales">Nacionales</a></li>
        <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://clasificadoselpilon.com/" title="Clasificados">Clasificados</a></li>
<!--         <li class="cat-item cat-item-0" style="background-color:#2641ae;"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li>-->

		<li id="redessociales">
        <a id="tree" href="https://www.facebook.com/elpilon.com.co"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/faceicon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
        <li id="redessociales">
        <a id="tree" href="https://twitter.com/el_pilon"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/twittericon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
		<li id="redessociales" class="ddd">
        <a id="tree" onclick="mostrar1()"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/busqueda.png" width="28px" height="28px" style=" float:left;" /></a>
        </li> 

        </ul>
		<ul class="nav" id="menu_small">
         <li class="cat-item cat-item-0" id="inci-menus"><a id="tree" href="http://www.elpilon.com.co/" title="Inicio"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/logo.png" alt="" width="100%" /></a></li>
		<li class="cat-item cat-item-9"><a id="tree" href="http://elpilon.com.co/noticias/judicial/">Judicial</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/valledupar/">Valledupar</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/deportes/">Deportes</a></li>
        <li class="cat-item cat-item-12511"><a id="tree" href="http://elpilon.com.co/noticias/entretenimiento-2/">Entretenimiento</a></li>
        <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/sociales/" title="Sociales">Sociales</a></li>
        <li class="cat-item cat-item-12774"><a id="tree" href="http://elpilon.com.co/noticias/cesar-y-la-guajira/">Cesar y La Guajira</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/noticias/nacionales" title="Ver todas las entradas archivadas en Nacionales">Nacionales</a></li>
        <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://clasificadoselpilon.com/" title="Clasificados">Clasificados</a></li>
        <li class="cat-item cat-item-0" style="background-color:#2641ae;"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li>

        <!-- <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li> -->
		<!-- <li id="redessociales">
        <a id="tree" href="https://www.facebook.com/elpilon.com.co"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/faceicon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
        <li id="redessociales">
        <a id="tree" href="https://twitter.com/el_pilon"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/twittericon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
		<li id="redessociales" class="ddd">
        <a id="tree" onclick="mostrar1()"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/busqueda.png" width="28px" height="28px" style=" float:left;" /></a>
        </li> -->

        </ul>
		</nav>
	</header>
    
<script>
  (function() {
    var cx = 'partner-pub-2551944987504833:pm153q7ig9g';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<div id="buscadorpilon"><gcse:search></gcse:search></div>
<div id="content-holder" class="row" role="main">
    <div id="pub-home-top">
    	<div class="2014-Banner1-home" style="width:978px; height:100px; float:left; padding:5px; border:1px dotted #DDD;">
            <!-- /12201823/Cabezote-seccion -->
            <div id='div-gpt-ad-1429532899315-11'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-11'); });
            </script>
            </div>
        </div>
    </div>

	<div class="col-8">
		<article id="post-" class="post-276059 post type-post status-publish format-standard hentry category-columnista">			
	<p class="post-meta">
		<span id="mayus"><a href="http://elpilon.com.co/noticias/opinion/columnista/" rel="category tag">Columnista</a></span> - 16 octubre, 2017	</p>
	<h1 id="post-title">Una noche en Gaira Bogotá con Carlos Vives</h1>	

<div id="cont-sin">
                                  
                <div id="autor_si">
                    <div id="foto_columnista_op">
                        <img src="http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=64" />                    </div>
                    <div id="nom_col">Por: Rosendo&nbsp;Romero Ospino</div>
                    <br /><br />
                </div>
                
		
	
<!-- /12201823/adman_intext -->
<div id='div-gpt-ad-1478631447212-0' style='height:auto; width:100%;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478631447212-0'); });
</script>
</div>
	<p>Carlos Vives está en ese nivel en el cual si tú lo criticas es envidia y si lo elogias es lambonería. No será más por lo que digas y ni menos por lo mismo, no es que esté por encima del bien y el mal, eso solo Dios, sin embargo, me atrevo a decir que Carlos es más de lo que nosotros creemos, esa fusión antioqueña con costeño funciona de maravilla, yo siempre dije que me casaría con una antioqueña, pero no fue así. Gaira en Bogotá es un templo de la música y el espectáculo, en una zona exclusiva de Bogotá, no entraré en detalle porque seguramente Juan Rincón Vanegas nos va a sorprender con una de sus genialidades que lo han convertido en el mejor cronista del vallenato, haciendo una descripción exacta de Gaira, solo diré que al estar frente a frente con el público de Gaira volví a sentir lo que experimenté cuando canté por primera y única vez en el Teatro Heredia de Cartagena, siendo Gaira algo sencillo frente al teatro cartagenero.</p><div class="2014-Banner2-home" style="width: 510px;height: 110px;margin: auto;padding: 5px;border: 1px dotted #DDD; margin-bottom: 6px;"><!-- /12201823/home_top_noticia_interna --><div id='div-gpt-ad-1429532899315-15' style='height:100px; width:500px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-15'); });</script></div></div>
<p>En Gaira todo funciona como un reloj, dos días antes ya se habían agotado las boletas para ver a los cuatro juglares: Gustavo Gutiérrez, Romualdo Brito, este seguro servidor de ustedes y Luis Egurrola (‘El poeta urbano de San Juan’), a quien los compositores mayores que él, consentimos por ser lo más cerca que tenemos. Yo fui el primero que llegó con una pareja de esposos de Fusagasugá que me llevaron en su camioneta de alta gama, así es que me bajé como toda una estrella con el asombro y admiración de la fila que ya agonizaba, compré una chaqueta de cuero, un sombrero al estilo Carlos Gardel, una camisa blanca y jean, con zapatos brillantes. Me subieron al camerino, un sitio acogedor con un piano bien afinado, algunas fotos, un bar y una mesa de centro hecha con dos tambores. De inmediato empezó a llegar comida que daba miedo, para asombro mío apareció Carlos Vives, me saludó un poco serio y me dijo: ¿Cómo está master? llegó ‘Tavo’ Gutiérrez, parecía un cantante español con su chaqueta y camisa sin corbata, casi enseguida entró Luis Egurrola, con un aspecto de poeta trashumante, su pelo un poco desordenado, una chaqueta ancha pero elegante y, en medio de amigos y parientes, hizo su aparición mi compadre Romualdo acompañado de su esposa Indira De la Cruz, elegantes y sobrios a la vez, muy para la ocasión. Mi compadre Romualdo después de detallarme bien dijo que yo parecía un gánster (carcajadas de los presentes y por supuesto yo), de ahí para allá todo fue alegría, nerviosismo, fotos y más fotos.</p>
<p>Llegó la esposa de Carlos Vives, Claudia Helena Vásquez, impresionante, su belleza sigue intacta, nos permitió tomarnos foto con ella, muy decente, sencilla y cordial. Por su parte, Carlos Huertas Junior se movía de un lado para el otro ágil y preciso, pues tenía a cargo acompañar a los cuatro cantautores, allí estaba su hermano Hugo Huertas, quien fue el empresario contratante. En unas de esas bajadas y subidas, Carlos hizo una aparición en el escenario y las mujeres soltaron un grito en unidad múltiple, aguda y estridente en delirante histeria emocional. Carlos empezó a mostrar su emoción, en eso mi esposa me pidió por un mensaje de WhatsApp desde Valledupar que le pidiera a Carlos Vives un saludo para mi hija Natalia que había cumplido su 15 años y Carlos con gusto accedió y la forma tan sencilla y de buen humor que lo dijo me hizo sentir bien y reír de buena gana, todo el que ve el saludo se ríe.</p>
<p>Poco a poco fui apreciando de manera franca y sencilla, que Vives ama su música, que es uno más de nosotros, siendo lo que es la estrella internacional del vallenato y el Guillermo Buitrago de hoy, el gran puntal de uno de los ángulos del triángulo de la Sierra Nevada. La Guajira, el Cesar y Santa Marta (el Magdalena Grande).</p>
<p>El primero que salió fue Hugo Huertas, el empresario hermano menor de Carlos Huertas, con una voz bien timbrada cantó ‘El cantor de Fonseca’, Vives lo acompañó, canto más; luego Carlos nos fue presentando uno por uno, eso fue apoteósico, que noche por Dios, nunca voy a olvidar aquella noche en Gaira con Carlos Vives. Cuando salí para el hotel, vi una de las chaquetas del astro samario en una urna de cristal con uno de sus tantos Grammy y me dije: “No hay dudas. Carlos Vives es más de lo que nosotros creemos, él es una marca internacional de nuestro país vallenato”.</p>
<p>Por Rosendo Romero Ospino</p>
<p>&nbsp;</p>
</p><p></p>
<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC49284"> <div id="MarketGidPreloadC49284"> <a id="mg_add49284" href="http://mgid.com/advertisers/?utm_source=widget&utm_medium=text&utm_campaign=add" target="_blank">Place your ad here</a><br> <a href="http://mgid.com/" target="_blank">Loading...</a> </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC49284")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC49284");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=49284;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elpilon.com.co.49284.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div>
<!-- MarketGidComposite End -->

<!-- Elpilon.com.co_I/1x1 -->
<div id='div-gpt-ad-1426008035808-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1426008035808-0');
</script>
</div>
<!-- Elpilon.com.co_I/1x1 out-of-page -->
<div id='div-gpt-ad-1426008035808-0-oop'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1426008035808-0-oop');
</script>
</div>

</div>
  	<a data-sumome-discover-grid></a>
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-60829">
        <div id="dsq-comment-header-60829" class="dsq-comment-header">
            <cite id="dsq-cite-60829">
                <span id="dsq-author-user-60829">TONY CARRIASCO CARRIADO</span>
            </cite>
        </div>
        <div id="dsq-comment-body-60829" class="dsq-comment-body">
            <div id="dsq-comment-message-60829" class="dsq-comment-message"><p>Excelente reportaje asi fue, YO estuve ahi maestro genial todos ustedes ademas de huerta y el gran carlos vives y gaira es nuestra tierra en bogota acogedor</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://elpilon.com.co/una-noche-gaira-bogota-carlos-vives/';
var disqus_identifier = '276059 http://elpilon.com.co/?p=276059';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'elpilon';
var disqus_title = "Una noche en Gaira Bogotá con Carlos Vives";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=276059';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</article>
	
        <div class="navigation">
<div class="alignleft">
&laquo; <a href="http://elpilon.com.co/acerca-y-aleja-2/" rel="prev">Acerca y aleja</a></div>
<div class="alignright">
<a href="http://elpilon.com.co/murio-transeunte-arrollado-motocicleta-oasis/" rel="next">Murió transeúnte arrollado por motocicleta en El Oasis</a> &raquo;</div>
</div> <!-- end navigation -->
	</div>
	<div id="primary-sidebar" class="col-md-4">
	
    <div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;'><!-- 2014-Banner3-home -->
        <!-- /12201823/home_sidebar_1_interna -->
        <div id='div-gpt-ad-1429532899315-12'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-12'); });
        </script>
        </div>
	</div>	
    	
            <div id="archive-cat">
			<div id="top">
			<div id="text">Judicial</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Asesinan a cobradiario cuando visitaba a su novia" href="http://elpilon.com.co/asesinan-cobradiario-cuando-visitaba-novia/" rel="bookmark">Asesinan a cobradiario cuando visitaba a su novia</a></div>
            <p>El agresor, quien está plenamente identificado, huyó del lugar.</p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Lo apuñalaron, al parecer, por aponerse a un atraco" href="http://elpilon.com.co/lo-apunalaron-al-parecer-aponerse-atraco/" rel="bookmark">Lo apuñalaron, al parecer, por aponerse a un atraco</a></div>
            <p>El lesionado responde al nombre de Juan Miguel Ramírez Olivella.</p>
			</div>
            </div>
                        <div class="panels" id="panels_3">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to La Policía atendió casi 100 riñas durante una noche en Valledupar" href="http://elpilon.com.co/la-policia-atendio-casi-100-rinas-una-noche-valledupar/" rel="bookmark">La Policía atendió casi 100 riñas durante una noche en Valledupar</a></div>
            <p>El consumo desmedido de licor sería el principal detonante de las peleas callejeras registradas en esta capital.</p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/judicial/"><div id="ver-mas">Ver más</div></a>
            </div>
            
	<div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;'><!-- 2014-Banner3-home -->

	        <!-- /12201823/home_sidebar_2_interna -->
        <div id='div-gpt-ad-1429532899315-13' style='height:250px; width:300px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-13'); });
        </script>
        </div>
	
	</div>	
            
            <div id="archive-coment">
                <div id="top">
                <div id="text">Lo más comentado</div>
                <div id="img"></div>
                </div>
				                         <li><a href="http://elpilon.com.co/autoridades-capturaron-ocho-personas-microtrafico/"><div id="numcom">1.</div>Autoridades capturaron a ocho personas por microtráfico</a></li>
                                             <li><a href="http://elpilon.com.co/la-promesa-que-pichon-rico-no-pudo-cumplirle-a-su-compadre-martin-elias/"><div id="numcom">2.</div>La promesa que ‘Pichón’ Rico no pudo cumplirle a su compadre Martín Elías</a></li>
                                             <li><a href="http://elpilon.com.co/envian-la-carcel-al-exgobernador-la-guajira-jose-maria-ballesteros/"><div id="numcom">3.</div>Envían a la cárcel al exgobernador de La Guajira, José María Ballesteros</a></li>
                                             <li><a href="http://elpilon.com.co/mundial-seleccion-diomedes-diaz/"><div id="numcom">4.</div>“Yo soy Mundial como mi Selección”: Diomedes Díaz</a></li>
                                             <li><a href="http://elpilon.com.co/la-sociedad-colombiana-de-arquitectos-seccional-cesar-scac/"><div id="numcom">5.</div>La Sociedad Colombiana de Arquitectos seccional Cesar (SCAC)</a></li>
                    			</div>
 
    <div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;margin-top: -5px;'>
        <!-- /12201823/home_sidebar_3_interna -->
        <div id='div-gpt-ad-1429532899315-14' style='height:250px; width:300px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-14'); });
        </script>
        </div>
    </div>
 
    	
            
            <div id="archive-cat">
			<div id="top">
			<div id="text">General</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Uruguay lucha ante la invasión de la rana toro" href="http://elpilon.com.co/uruguay-lucha-ante-la-invasion-la-rana-toro/" rel="bookmark">Uruguay lucha ante la invasión de la rana toro</a></div>
            <p>La rana toro es nativa de Estados Unidos y fue ingresada en Uruguay.</p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Noviembre, nuevo plazo para entrega del Hospital San Roque" href="http://elpilon.com.co/noviembre-nuevo-plazo-entrega-del-hospital-san-roque/" rel="bookmark">Noviembre, nuevo plazo para entrega del Hospital San Roque</a></div>
            <p>El contrato para llevar a cabo este proyecto se suscribió por 8.600 millones de peso.</p>
			</div>
            </div>
                        <div class="panels" id="panels_3">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to El combate hertziano: la radio como arma de guerra en Colombia" href="http://elpilon.com.co/el-combate-hertziano-la-radio-como-arma-de-guerra-en-colombia/" rel="bookmark">El combate hertziano: la radio como arma de guerra en Colombia</a></div>
            <p>Este reportaje forma parte de ‘El país del silencio’, una serie de informes especiales de Cartografías de la Información, un proyecto de la Fundación para la Libertad de Prensa (Flip). </p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/general/"><div id="ver-mas">Ver más</div></a>
            </div>

<div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;margin-top: -5px;'>
<!-- /12201823/banner_secciones_final -->
<div id='div-gpt-ad-1440521786501-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440521786501-0'); });
</script>
</div>
</div>

    	


            <div id="archive-cat">
			<div id="top">
			<div id="text">Deportes</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Los octavos de final del Mundial Sub-17 en India" href="http://elpilon.com.co/los-octavos-final-del-mundial-sub-17-india/" rel="bookmark">Los octavos de final del Mundial Sub-17 en India</a></div>
            <p>Futbolred Luego de finalizada la fase de grupos del Mundial Sub 17 que se disputa en India, se conocieron las 16 selecciones que jugarán los octavos de final de este certamen. Entre los clasificados está Colombia, que se enfrentará a Alemania el lunes festivo a las 6:30 a.m. y otro de los partidos más atractivos [&hellip;]</p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Gol de Perú a Colombia fue autogol de David Ospina" href="http://elpilon.com.co/gol-peru-colombia-fue-autogol-david-ospina/" rel="bookmark">Gol de Perú a Colombia fue autogol de David Ospina</a></div>
            <p>La FIFA considera que el gol de Perú en el empate a un gol contra Colombia fue un autogol del portero colombiano David Ospina y no se lo atribuye al delantero peruano Paolo Guerrero, quien ejecutó el lanzamiento al arco en un tiro libre indirecto. Así figura en el informe del partido que aparece en [&hellip;]</p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/deportes/"><div id="ver-mas">Ver más</div></a>
            </div>
    
</div></div>
<footer>	
	<div id="footer-top">
				<div class="footnew" id="seccion_footer">
			<span>Secciones</span>
				<ul>
					<li><a href="http://elpilon.com.co/noticias/valledupar/comunidad/" style="color:#000;">Comunidad</a></li>
					<li><a href="http://elpilon.com.co/noticias/judicial/" style="color:#000;">Judicial</a></li>
					<li><a href="http://elpilon.com.co/noticias/deportes/" style="color:#000;">Deportes</a></li>
					<li><a href="http://elpilon.com.co/noticias/valledupar/politica/" style="color:#000;">Politica</a></li>
					<li><a href="http://elpilon.com.co/noticias/cesar-y-la-guajira/" style="color:#000;">Cesar y La Guajira</a></li>
					<li><a href="http://elpilon.com.co/noticias/entretenimiento-2/" style="color:#000;">Farandula</a></li>
					<li><a href="http://www.elpilon.com.co/opinion/" style="color:#000;">Opinión</a></li>
				</ul>
		</div>
		<div class="footnew" id="portada_footer">

		</div>
		<div class="footnew" id="institucional_footer">
			<span>Institucional</span>
				<ul>
					<li>Quienes Somos</li>
					<li>Publicaciones</li>
					<li>Premios</li>
					<li>Publicidad</li>
				</ul>
		</div>
		</div>
	</div>
	<div id="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<p><span>COPYRIGHT © 2014 2015 COMUNICACIONES INTEGRALES SA.</span></br>
					   <span>Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</span>
				   </p>				
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'elpilon';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/elpilon.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/themes/elpilon2014/assets/js/finch.js?ver=1.0'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
		<script type="text/javascript">
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
  

 <!-- Lightning Bolt Begins -->
 <script type="text/javascript" id="lightning_bolt" src="//cdn-akamai.mookie1.com/LB/LightningBolt.js"></script>
 <!-- Lightning Bolt Ends -->


 </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk
Minified using disk
Database Caching 34/69 queries in 1.471 seconds using memcached

 Served from: elpilon.com.co @ 2017-10-17 04:18:07 by W3 Total Cache -->