<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"?>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><link rel="stylesheet" type="text/css" href="http://elpilon.com.co/wp-content/cache/minify/4c59d.css" media="all" />

    
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Otra vez, restricción de motos en Valledupar por el partido de la Selección Colombia</title>
<meta name="description" content="Augusto Ramírez Uhía, a través del Decreto 000206, prohibió la circulación de motocicletas a partir de las 2:00 de la tarde de este martes hasta la 5:00 de la mañana del día miércoles."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://elpilon.com.co/otra-vez-restriccion-motos-valledupar-partido-la-seleccion-colombia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Otra vez, restricción de motos en Valledupar por el partido de la Selección Colombia" />
<meta property="og:description" content="Augusto Ramírez Uhía, a través del Decreto 000206, prohibió la circulación de motocicletas a partir de las 2:00 de la tarde de este martes hasta la 5:00 de la mañana del día miércoles." />
<meta property="og:url" content="http://elpilon.com.co/otra-vez-restriccion-motos-valledupar-partido-la-seleccion-colombia/" />
<meta property="og:site_name" content="Elpilon.com.co" />
<meta property="article:publisher" content="https://www.facebook.com/elpilon.com.co" />
<meta property="article:section" content="General" />
<meta property="article:published_time" content="2017-03-28T09:21:59+00:00" />
<meta property="article:modified_time" content="2017-03-28T09:42:25+00:00" />
<meta property="og:updated_time" content="2017-03-28T09:42:25+00:00" />
<meta property="fb:app_id" content="329950483842311" />
<meta property="og:image" content="http://elpilon.com.co/wp-content/uploads/2016/02/MOTOS-2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="531" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Augusto Ramírez Uhía, a través del Decreto 000206, prohibió la circulación de motocicletas a partir de las 2:00 de la tarde de este martes hasta la 5:00 de la mañana del día miércoles." />
<meta name="twitter:title" content="Otra vez, restricción de motos en Valledupar por el partido de la Selección Colombia" />
<meta name="twitter:site" content="@El_Pilon" />
<meta name="twitter:image" content="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2016/02/MOTOS-2.jpg?fit=800%2C531" />
<meta name="twitter:creator" content="@El_Pilon" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; Feed" href="http://elpilon.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; RSS de los comentarios" href="http://elpilon.com.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; Otra vez, restricción de motos en Valledupar por el partido de la Selección Colombia RSS de los comentarios" href="http://elpilon.com.co/otra-vez-restriccion-motos-valledupar-partido-la-seleccion-colombia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elpilon.com.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
	.wp-pagenavi{margin-left:auto !important; margin-right:auto; !important}
	</style>
  


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://elpilon.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='finch_oxygen-css'  href='//fonts.googleapis.com/css?family=Oxygen%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />






<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.16 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12100825-1', 'auto', {'allowAnchor':true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript" src="http://elpilon.com.co/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"http:\/\/elpilon.com.co\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"652c6fb378"}};
/* ]]> */
</script>
<script type="text/javascript" src="http://elpilon.com.co/wp-content/cache/minify/9c9dd.js"></script>

<link rel='https://api.w.org/' href='http://elpilon.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elpilon.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elpilon.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://elpilon.com.co/?p=253171' />
<link rel="alternate" type="application/json+oembed" href="http://elpilon.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felpilon.com.co%2Fotra-vez-restriccion-motos-valledupar-partido-la-seleccion-colombia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elpilon.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felpilon.com.co%2Fotra-vez-restriccion-motos-valledupar-partido-la-seleccion-colombia%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Tc06n1a4KM10kU", domain:"elpilon.com.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Tc06n1a4KM10kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="generator" content="Custom Login v3.2.5" />
			<meta property="fb:pages" content="287122219899" />
			<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="38d9a5c8f5761b0c55e28be3092ee51abb3f56c0d4fce1a8b1e70c64e68929ed" async></script>	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="amphtml" href="http://elpilon.com.co/otra-vez-restriccion-motos-valledupar-partido-la-seleccion-colombia/amp/" />	<link rel="alternate" href="http://elpilon.com.co/" hreflang="es-co" />
	<meta charset="UTF-8" /> 
    <link rel="profile" href="http://gmpg.org/xfn/11" />        
    <link rel="pingback" href="http://elpilon.com.co/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://elpilon.com.co/wp-content/uploads/2016/07/logotipo-1.png" />        
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/12201823/2014-Banner1-home', [728, 90], 'div-gpt-ad-1416686105254-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner10-home', [300, 250], 'div-gpt-ad-1416686105254-1').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner2-home', [220, 90], 'div-gpt-ad-1416686105254-2').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner3-home', [300, 100], 'div-gpt-ad-1416686105254-3').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner4-home', [300, 100], 'div-gpt-ad-1416686105254-4').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner5-home', [300, 100], 'div-gpt-ad-1416686105254-5').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner6-home', [220, 90], 'div-gpt-ad-1416686105254-6').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner7-home', [300, 250], 'div-gpt-ad-1416686105254-7').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner8-home', [300, 250], 'div-gpt-ad-1416686105254-8').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner9-home', [300, 100], 'div-gpt-ad-1416686105254-9').addService(googletag.pubads());
googletag.defineSlot('/12201823/Cabezota-secciones-2', [220, 90], 'div-gpt-ad-1429532899315-10').addService(googletag.pubads());
googletag.defineSlot('/12201823/Cabezote-seccion', [728, 90], 'div-gpt-ad-1429532899315-11').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_1_interna', [300, 100], 'div-gpt-ad-1429532899315-12').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_2_interna', [300, 250], 'div-gpt-ad-1429532899315-13').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_3_interna', [300, 250], 'div-gpt-ad-1429532899315-14').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_top_noticia_interna', [500, 100], 'div-gpt-ad-1429532899315-15').addService(googletag.pubads());
googletag.defineSlot('/12201823/Unico', [180, 150], 'div-gpt-ad-1429532899315-16').addService(googletag.pubads());
googletag.defineSlot('/12201823/BloqueNative', [300, 250], 'div-gpt-ad-1436932271647-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/BloqueNativeBog', [300, 250], 'div-gpt-ad-1436932271647-1').addService(googletag.pubads());
googletag.defineSlot('/12201823/NativeUNIPILOTO', [300, 250], 'div-gpt-ad-1437160416862-0').addService(googletag.pubads());
googletag.defineSlot('/11322282/Elpilon.com.co_I//1x1', [1, 1], 'div-gpt-ad-1426008035808-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/11322282/Elpilon.com.co_I//1x1', 'div-gpt-ad-1426008035808-0-oop').addService(googletag.pubads());
googletag.defineSlot('/12201823/impacto-top', [970, 90], 'div-gpt-ad-1439073306218-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/home11', [300, 100], 'div-gpt-ad-1439926178738-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/banner_secciones_final', [300, 100], 'div-gpt-ad-1440521786501-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/sociales_cubo', [300, 250], 'div-gpt-ad-1441040602285-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/cabezote_seccion', [728, 90], 'div-gpt-ad-1441109894802-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/home-down-1', [300, 250], 'div-gpt-ad-1442243975376-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/x_categoria', [300, 250], 'div-gpt-ad-1443206801676-0').addService(googletag.pubads());
    googletag.defineSlot('/12201823/aviso_despleagable', [900, 50], 'div-gpt-ad-1457320995671-0').addService(googletag.pubads());
    googletag.defineSlot('/12201823/bajo_imagen_post', [500, 100], 'div-gpt-ad-1459964601532-0').addService(googletag.pubads());
        googletag.defineSlot('/12201823/adman_intext', [600, 338], 'div-gpt-ad-1478631447212-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>

<script type="text/javascript" src="http://elpilon.com.co/wp-content/cache/minify/09eff.js"></script>

<script src="http://elpilon.com.co/wp-content/themes/elpilon2014/assets/js/slider.js"></script> 


  <script>
    $(function() {
      $('#slides').slidesjs({
        width: 940,
        height: 528,
        play: {
          active: true,
          auto: true,
          interval: 4000,
          swap: true
        }
      });
    });
  </script>
<script>
$(document).ready(function(){
    $(tree).hover(function(){
		$(this).removeAttr('id');
        $(tree).css("color", "rgb(189, 24, 30)");
        },function(){
        $(tree).css("color", "#fff");
		$(this).attr("id","tree");
    });
});
</script>

<script>

function mostrar1() {
	var x=$('#buscadorpilon');
	if(x.css('display')=='block'){ 
		document.getElementById('buscadorpilon').style.display = 'none';
	}else{
		document.getElementById('buscadorpilon').style.display = 'block';
		}
}

</script>
<script>
function clasificados(){ 
	var x=$('#sclas');
	if(x.css('display')=='block'){ 
		document.getElementById('sclas').style.display = 'none';
	}else{
		document.getElementById('sclas').style.display = 'block';
		}
}
</script>
<style type="text/css">html,body{width:100%;height:100%;margin:0px;}
#pre-load-web{width:100%;position:fixed;background:#000;left:0px;top:0px;z-index:100000;color:#FFF;}
#pre-load-web #imagen-load{left:50%;margin-left:-30px;position:absolute}
#text-animación{text-align: center;font-size: 20px;}
</style>
<script>
    $(document).ready(function() {
        $('.header').scrollToFixed();
        $('.header').bind('fixed.ScrollToFixed', function() { $(this).css('height', '36px'); 
                                                              $('#menu_normal').slideUp("fast");
                                                              $('#menu_small').slideDown("slow");});
        $('.header').bind('unfixed.ScrollToFixed', function() { $(this).css('height', '36px');
                                                               $('#menu_small').slideUp( "fast");
                                                               $('#menu_normal').slideDown("slow");
                                                              });
    });
    $(document).ready(function() {
        $('#redes_sociales-web').scrollToFixed();
        $('#redes_sociales-web').bind('fixed.ScrollToFixed', function() { $(this).css('width', '5.6%');});
        $('#redes_sociales-web').bind('unfixed.ScrollToFixed', function() { });
    });
</script>


<!-- Taboola inicio -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/comunicacionesintegrales-elpilon/loader.js',
'tb_loader_script');
</script>
<!-- Taboola fin -->

</head>
<body class="post-template-default single single-post postid-253171 single-format-standard">
<div class="container">
<!-- /12201823/impacto-top -->
<!--<div id='div-gpt-ad-1439073306218-0' style='height:54px; width:970px; margin:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439073306218-0'); });
</script>
</div>
-->
<!-- /12201823/aviso_despleagable -->
<div id='div-gpt-ad-1457320995671-0' style='height:50px; width:900px; margin: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457320995671-0'); });
</script>
</div>	

<div id="navsup"> <div id="Fecha_Reloj"></div> 
    <div id="clasificados"><a href="http://clasificadoselpilon.com" target="_blank"><img onmouseover="clasificados()" onmouseout="clasificados()" src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/clasificados.png" width="28px" height="28px" style=" float:left;" /></a><span id="sclas" style="display:none; width:130px; padding-top:7px;">clasificados El Pilón</span></div>
    <div id="login_pilon">
		<a href="#" onclick="mostrar()">Suscribete!</a>
    </div>
    </div>
    <div id="login_form" style="display:none;">
    <form enctype="application/x-www-form-urlencoded" action="http://elpilon.ip-zone.com/ccm/subscribe/index/form/" method="post">
    <dl class="zend_form">
     <input type="text" name="name" id="name" value="Nombre" onFocus="if (this.value=='Nombre') this.value='';" onblur="if (this.value=='') this.value='Nombre';" />
     <input type="text" name="email" id="email" value="Correo electronico" onFocus="if (this.value=='Correo electronico') this.value='';" onblur=" if (this.value=='') this.value='Correo electronico';" />
     <input  style="visibility:hidden" name="groups[]" type="checkbox" id="groups-1" value="1" checked="checked" /></label>
     <input type="submit" name="submit" id="submit" value="Suscribirme" />
    </dl>
    </form>
    </div>
	<header>		
		<a id="blog-name" href="http://elpilon.com.co/" rel="home"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/logo.png"></img></a>
		<nav role="navigation" class="header" style="z-index: auto; position: static; top: auto; height: 36px; background-color: #ff3930;">			
			<ul class="nav" id="menu_normal">
         <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/" title="Inicio">Inicio</a></li>
		<li class="cat-item cat-item-9"><a id="tree" href="http://elpilon.com.co/noticias/judicial/">Judicial</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/valledupar/">Valledupar</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/deportes/">Deportes</a></li>
        <li class="cat-item cat-item-12511"><a id="tree" href="http://elpilon.com.co/noticias/entretenimiento-2/">Entretenimiento</a></li>
        <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/sociales/" title="Sociales">Sociales</a></li>
        <li class="cat-item cat-item-12774"><a id="tree" href="http://elpilon.com.co/noticias/cesar-y-la-guajira/">Cesar y La Guajira</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/noticias/nacionales" title="Ver todas las entradas archivadas en Nacionales">Nacionales</a></li>
        <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://clasificadoselpilon.com/" title="Clasificados">Clasificados</a></li>
<!--         <li class="cat-item cat-item-0" style="background-color:#2641ae;"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li>-->

		<li id="redessociales">
        <a id="tree" href="https://www.facebook.com/elpilon.com.co"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/faceicon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
        <li id="redessociales">
        <a id="tree" href="https://twitter.com/el_pilon"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/twittericon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
		<li id="redessociales" class="ddd">
        <a id="tree" onclick="mostrar1()"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/busqueda.png" width="28px" height="28px" style=" float:left;" /></a>
        </li> 

        </ul>
		<ul class="nav" id="menu_small">
         <li class="cat-item cat-item-0" id="inci-menus"><a id="tree" href="http://www.elpilon.com.co/" title="Inicio"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/logo.png" alt="" width="100%" /></a></li>
		<li class="cat-item cat-item-9"><a id="tree" href="http://elpilon.com.co/noticias/judicial/">Judicial</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/valledupar/">Valledupar</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/deportes/">Deportes</a></li>
        <li class="cat-item cat-item-12511"><a id="tree" href="http://elpilon.com.co/noticias/entretenimiento-2/">Entretenimiento</a></li>
        <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/sociales/" title="Sociales">Sociales</a></li>
        <li class="cat-item cat-item-12774"><a id="tree" href="http://elpilon.com.co/noticias/cesar-y-la-guajira/">Cesar y La Guajira</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/noticias/nacionales" title="Ver todas las entradas archivadas en Nacionales">Nacionales</a></li>
        <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://clasificadoselpilon.com/" title="Clasificados">Clasificados</a></li>
        <li class="cat-item cat-item-0" style="background-color:#2641ae;"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li>

        <!-- <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li> -->
		<!-- <li id="redessociales">
        <a id="tree" href="https://www.facebook.com/elpilon.com.co"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/faceicon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
        <li id="redessociales">
        <a id="tree" href="https://twitter.com/el_pilon"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/twittericon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
		<li id="redessociales" class="ddd">
        <a id="tree" onclick="mostrar1()"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/busqueda.png" width="28px" height="28px" style=" float:left;" /></a>
        </li> -->

        </ul>
		</nav>
	</header>
    
<script>
  (function() {
    var cx = 'partner-pub-2551944987504833:pm153q7ig9g';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<div id="buscadorpilon"><gcse:search></gcse:search></div>
<div id="content-holder" class="row" role="main">
    <div id="pub-home-top">
    	<div class="2014-Banner1-home" style="width:738px; height:100px; float:left; padding:5px; border:1px dotted #DDD;">
            <!-- /12201823/Cabezote-seccion -->
            <div id='div-gpt-ad-1429532899315-11'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-11'); });
            </script>
            </div>
        </div>
    	<div class="2014-Banner2-home" style="width:230px; height:100px; float:left; padding:5px; border:1px dotted #DDD; margin-left:7px;">
        	<!-- /12201823/Cabezota-secciones-2 -->
            <div id='div-gpt-ad-1429532899315-10'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-10'); });
            </script>
            </div>
        </div>
    </div>

	<div class="col-8">
		    <div class="2014-Banner2-home" style="width: 510px;height: 110px;margin: auto;padding: 5px;border: 1px dotted #DDD;
margin-bottom: 6px;">
            <!-- /12201823/home_top_noticia_interna -->
            <div id='div-gpt-ad-1429532899315-15' style='height:100px; width:500px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-15'); });
            </script>
            </div>
	</div>

<article id="post-" class="post-253171 post type-post status-publish format-standard has-post-thumbnail hentry category-general">			
	<p class="post-meta">
		<span id="mayus"><a href="http://elpilon.com.co/noticias/valledupar/general/" rel="category tag">General</a></span> - 28 Marzo, 2017	</p>
	<h1 id="post-title">Otra vez, restricción de motos en Valledupar por el partido de la Selección Colombia</h1>	

<div id="cont-sin">
                 
	<img width="800" height="531" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elpilon.com.co/wp-content/uploads/2016/02/MOTOS-2.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2016/02/MOTOS-2.jpg?w=800 800w, https://i1.wp.com/elpilon.com.co/wp-content/uploads/2016/02/MOTOS-2.jpg?resize=300%2C199 300w, https://i1.wp.com/elpilon.com.co/wp-content/uploads/2016/02/MOTOS-2.jpg?resize=768%2C510 768w, https://i1.wp.com/elpilon.com.co/wp-content/uploads/2016/02/MOTOS-2.jpg?resize=705%2C468 705w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="531" src="http://elpilon.com.co/wp-content/uploads/2016/02/MOTOS-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2016/02/MOTOS-2.jpg?w=800 800w, https://i1.wp.com/elpilon.com.co/wp-content/uploads/2016/02/MOTOS-2.jpg?resize=300%2C199 300w, https://i1.wp.com/elpilon.com.co/wp-content/uploads/2016/02/MOTOS-2.jpg?resize=768%2C510 768w, https://i1.wp.com/elpilon.com.co/wp-content/uploads/2016/02/MOTOS-2.jpg?resize=705%2C468 705w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><div id="thum_caption" align="center"><div class="post-thumbnail-caption">Foto archivo particular. </div></div>	
	
<!-- /12201823/bajo_imagen_post 
<div id='div-gpt-ad-1459964601532-0' style="width: 510px;height: 110px;margin: auto;padding: 5px;border: 1px dotted #DDD; margin-bottom: 6px; margin-top: 10px;" >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459964601532-0'); });
</script>
</div> -->
	
<!-- /12201823/adman_intext -->
<div id='div-gpt-ad-1478631447212-0' style='height:auto; width:100%;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478631447212-0'); });
</script>
</div>
	<p>Para mantener el orden público en la ciudad, antes y después del partido de la selección Colombia frente a Ecuador, el alcalde Augusto Ramírez Uhía, a través del Decreto 000206, prohibió la circulación de motocicletas a partir de las 2:00 de la tarde de este martes hasta la 5:00 de la mañana del día miércoles.</p>
<p>La medida también prohíbe las manifestaciones públicas y caravanas en la ciudad.</p>
<p>El Decreto también indica que la policía está en facultad de inmovilizar vehículos e imponer multas equivalentes a un salario mínimo mensual legalmente vigente a las personas que no acaten la normativa.</p>
<p></p>
<!-- Taboola inicio -->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
  <!-- Taboola fin -->

<!-- Elpilon.com.co_I/1x1 -->
<div id='div-gpt-ad-1426008035808-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1426008035808-0');
</script>
</div>
<!-- Elpilon.com.co_I/1x1 out-of-page -->
<div id='div-gpt-ad-1426008035808-0-oop'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1426008035808-0-oop');
</script>
</div>

</div>
  	</article><a data-sumome-discover-grid></a>
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-59102">
        <div id="dsq-comment-header-59102" class="dsq-comment-header">
            <cite id="dsq-cite-59102">
                <span id="dsq-author-user-59102">JUAN</span>
            </cite>
        </div>
        <div id="dsq-comment-body-59102" class="dsq-comment-body">
            <div id="dsq-comment-message-59102" class="dsq-comment-message"><p>esta bien&#8230;y aun así con la restricción no faltan los que quieren fomentar el desorden, los movilizan y hablan m&#8230;.ademas de los honrados. que salen a trabajar para ganarse el sustento que quieren también hacer lo que se le da la gana solo por el hecho de que somo honrados y trabajadores&#8230;la ley es para todo el mundo.y hay que cumplirla&#8230;.si me toca ir a trabajar todo el dia.. simplemente dejo la moto y me voy en transporte publico asi me evito chicharrones.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://elpilon.com.co/otra-vez-restriccion-motos-valledupar-partido-la-seleccion-colombia/';
var disqus_identifier = '253171 http://elpilon.com.co/?p=253171';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'elpilon';
var disqus_title = "Otra vez, restricción de motos en Valledupar por el partido de la Selección Colombia";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=253171';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		
	</div>
	<div id="primary-sidebar" class="col-md-4">
	
    <div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;'><!-- 2014-Banner3-home -->
        <!-- /12201823/home_sidebar_1_interna -->
        <div id='div-gpt-ad-1429532899315-12'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-12'); });
        </script>
        </div>
	</div>	
    	
            <div id="archive-cat">
			<div id="top">
			<div id="text">Judicial</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Por atracarlo en La Paz, taxista recibió un disparo" href="http://elpilon.com.co/atracarlo-la-paz-taxista-recibio-disparo/" rel="bookmark">Por atracarlo en La Paz, taxista recibió un disparo</a></div>
            <p>El hombre, natural de Valledupar, quien se desempeña como taxista, recibió el disparo luego de oponerse a un atraco en una invasión del municipio de La Paz.</p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Joven de 21 años murió al chocar motocicleta con andén" href="http://elpilon.com.co/joven-21-anos-murio-al-chocar-motocicleta-anden/" rel="bookmark">Joven de 21 años murió al chocar motocicleta con andén</a></div>
            <p>El suceso dejó otro hombre de 24 años herido, quien fue trasladado a Valledupar donde se recupera de las graves lesiones que recibió. </p>
			</div>
            </div>
                        <div class="panels" id="panels_3">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Indigente recibió dos disparos en Pescaito" href="http://elpilon.com.co/indigente-recibio-dos-disparos-en-pescaito/" rel="bookmark">Indigente recibió dos disparos en Pescaito</a></div>
            <p>Como Harold José Barraza Rodríguez, se identificó el habitante de calle, quien recibió dos impactos con arma de fuego en la invasión Pescaito.</p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/judicial/"><div id="ver-mas">Ver más</div></a>
            </div>
            
	<div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;'><!-- 2014-Banner3-home -->

	        <!-- /12201823/home_sidebar_2_interna -->
        <div id='div-gpt-ad-1429532899315-13' style='height:250px; width:300px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-13'); });
        </script>
        </div>
	
	</div>	
            
            <div id="archive-coment">
                <div id="top">
                <div id="text">Lo más comentado</div>
                <div id="img"></div>
                </div>
				                         <li><a href="http://elpilon.com.co/en-valledupar-se-suman-a-marcha-nacional-contra-la-corrupcion/"><div id="numcom">1.</div>En Valledupar se suman a marcha nacional contra la corrupción</a></li>
                                             <li><a href="http://elpilon.com.co/poco-queman-vivo-atracador-valledupar/"><div id="numcom">2.</div>Por poco queman vivo a un atracador en Valledupar</a></li>
                                             <li><a href="http://elpilon.com.co/los-cerveceros-estan-la-carcel/"><div id="numcom">3.</div>‘Los Cerveceros’ están en la cárcel</a></li>
                                             <li><a href="http://elpilon.com.co/asi-nacio-poesia/"><div id="numcom">4.</div>Así Nació mi poesía</a></li>
                                             <li><a href="http://elpilon.com.co/odebrecht-la-develacion-del-sistema-las-elecciones/"><div id="numcom">5.</div>Odebrecht, la develación del sistema y las elecciones</a></li>
                    			</div>
 
    <div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;margin-top: -5px;'>
        <!-- /12201823/home_sidebar_3_interna -->
        <div id='div-gpt-ad-1429532899315-14' style='height:250px; width:300px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-14'); });
        </script>
        </div>
    </div>
 
    	
            
            <div id="archive-cat">
			<div id="top">
			<div id="text">General</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Hillary Clinton premiará a cuatro protagonistas del proceso de paz" href="http://elpilon.com.co/253077-2/" rel="bookmark">Hillary Clinton premiará a cuatro protagonistas del proceso de paz</a></div>
            <p>La exsecretaria de Estado estadounidense Hillary Clinton entregará este viernes premios a cuatro colombianos que contribuyeron al éxito de las negociaciones de paz con las FARC.</p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Promigas hace público su interés por operación del servicio de energía en la Costa" href="http://elpilon.com.co/253054-2/" rel="bookmark">Promigas hace público su interés por operación del servicio de energía en la Costa</a></div>
            <p>Tras el anuncio en días pasados de la liquidación de Electricaribe, muchas empresas han empezado a estudiar la posibilidad de entrar en el negocio de operar el servicio de energía en la Costa.</p>
			</div>
            </div>
                        <div class="panels" id="panels_3">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to UPC recibió certificación de Icontec para proceso de investigación" href="http://elpilon.com.co/upc-recibio-certificacion-icontec-proceso-investigacion/" rel="bookmark">UPC recibió certificación de Icontec para proceso de investigación</a></div>
            <p>El certificado que tendrá una vigencia de tres años fue recibido por el rector de la UPC, Carlos Emiliano Oñate .</p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/general/"><div id="ver-mas">Ver más</div></a>
            </div>

<div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;margin-top: -5px;'>
<!-- /12201823/banner_secciones_final -->
<div id='div-gpt-ad-1440521786501-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440521786501-0'); });
</script>
</div>
</div>

    	


            <div id="archive-cat">
			<div id="top">
			<div id="text">Deportes</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Emotivo encuentro entre Chapecoense y la azafata sobreviviente" href="http://elpilon.com.co/emotivo-encuentro-chapecoense-la-azafata-sobreviviente/" rel="bookmark">Emotivo encuentro entre Chapecoense y la azafata sobreviviente</a></div>
            <p>La boliviana recibió de regalo una camiseta autografiada por todos los jugadores del club, según publicó ella misma en las redes sociales.</p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to “Tengo un contrato con Valledupar  y voy a cumplirlo”: Pinillos" href="http://elpilon.com.co/contrato-valledupar-voy-cumplirlo-pinillos/" rel="bookmark">“Tengo un contrato con Valledupar  y voy a cumplirlo”: Pinillos</a></div>
            <p>El estratega ‘verdiblanco’ no abandonará el barco y ayer aseguró que “tengo un contrato con el equipo y lo voy a cumplir”.</p>
			</div>
            </div>
                        <div class="panels" id="panels_3">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Junior despide por malos resultados al técnico Alberto Gamero" href="http://elpilon.com.co/junior-despide-malos-resultados-al-tecnico-alberto-gamero/" rel="bookmark">Junior despide por malos resultados al técnico Alberto Gamero</a></div>
            <p>La directiva del Junior despidió por malos resultados al técnico Alberto Gamero, quien no logró avanzar en la Copa Libertadores y en la Liga colombiana ocupa la penúltima posición entre 20 equipos.</p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/deportes/"><div id="ver-mas">Ver más</div></a>
            </div>
    
</div></div>
<footer>	
	<div id="footer-top">
				<div class="footnew" id="seccion_footer">
			<span>Secciones</span>
				<ul>
					<li><a href="http://elpilon.com.co/noticias/valledupar/comunidad/" style="color:#000;">Comunidad</a></li>
					<li><a href="http://elpilon.com.co/noticias/judicial/" style="color:#000;">Judicial</a></li>
					<li><a href="http://elpilon.com.co/noticias/deportes/" style="color:#000;">Deportes</a></li>
					<li><a href="http://elpilon.com.co/noticias/valledupar/politica/" style="color:#000;">Politica</a></li>
					<li><a href="http://elpilon.com.co/noticias/cesar-y-la-guajira/" style="color:#000;">Cesar y La Guajira</a></li>
					<li><a href="http://elpilon.com.co/noticias/entretenimiento-2/" style="color:#000;">Farandula</a></li>
					<li><a href="http://www.elpilon.com.co/opinion/" style="color:#000;">Opinión</a></li>
				</ul>
		</div>
		<div class="footnew" id="portada_footer">

		</div>
		<div class="footnew" id="institucional_footer">
			<span>Institucional</span>
				<ul>
					<li>Quienes Somos</li>
					<li>Publicaciones</li>
					<li>Premios</li>
					<li>Publicidad</li>
				</ul>
		</div>
		</div>
	</div>
	<div id="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<p><span>COPYRIGHT © 2014 2015 COMUNICACIONES INTEGRALES SA.</span></br>
					   <span>Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</span>
				   </p>				
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'elpilon';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript" src="http://elpilon.com.co/wp-content/cache/minify/46435.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/elpilon.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>




<script type="text/javascript" src="http://elpilon.com.co/wp-content/cache/minify/9bdda.js"></script>

		<script type="text/javascript">
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
  

 <!-- Lightning Bolt Begins -->
 <script type="text/javascript" id="lightning_bolt" src="//cdn-akamai.mookie1.com/LB/LightningBolt.js"></script>
 <!-- Lightning Bolt Ends -->

 <!-- Taboola inicio -->
 <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<!-- Taboola fin -->

 </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1945/2146 objects using memcached
Page Caching using memcached
Minified using memcached
Database Caching 4/14 queries in 0.168 seconds using memcached

 Served from: elpilon.com.co @ 2017-03-28 10:32:22 by W3 Total Cache -->