<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"?>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><link rel="stylesheet" type="text/css" href="http://elpilon.com.co/wp-content/cache/minify/4c59d.css" media="all" />

    
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La pelea por el área de cesión de Las Marías | Elpilon.com.co</title>
<link rel="canonical" href="http://elpilon.com.co/la-pelea-area-cesion-las-marias/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La pelea por el área de cesión de Las Marías | Elpilon.com.co" />
<meta property="og:description" content="Rubiela Gutiérrez Aroca, presidenta de la Junta de Acción Comunal de Las Marías, me contó que llevan muchos años peleando por su área de cesión." />
<meta property="og:url" content="http://elpilon.com.co/la-pelea-area-cesion-las-marias/" />
<meta property="og:site_name" content="Elpilon.com.co" />
<meta property="article:publisher" content="https://www.facebook.com/elpilon.com.co" />
<meta property="article:tag" content="Las Marías" />
<meta property="article:tag" content="Área de Cesión" />
<meta property="article:section" content="Don Pilo" />
<meta property="article:published_time" content="2017-04-22T10:55:41+00:00" />
<meta property="fb:app_id" content="329950483842311" />
<meta property="og:image" content="http://elpilon.com.co/wp-content/uploads/2017/04/BERE-LOTES-ENMONTADOS.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="251" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Rubiela Gutiérrez Aroca, presidenta de la Junta de Acción Comunal de Las Marías, me contó que llevan muchos años peleando por su área de cesión." />
<meta name="twitter:title" content="La pelea por el área de cesión de Las Marías | Elpilon.com.co" />
<meta name="twitter:site" content="@El_Pilon" />
<meta name="twitter:image" content="https://i0.wp.com/elpilon.com.co/wp-content/uploads/2017/04/BERE-LOTES-ENMONTADOS.jpg?fit=550%2C251" />
<meta name="twitter:creator" content="@El_Pilon" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; Feed" href="http://elpilon.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; RSS de los comentarios" href="http://elpilon.com.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; La pelea por el área de cesión de Las Marías RSS de los comentarios" href="http://elpilon.com.co/la-pelea-area-cesion-las-marias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elpilon.com.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
	.wp-pagenavi{margin-left:auto !important; margin-right:auto; !important}
	</style>
  


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://elpilon.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='finch_oxygen-css'  href='//fonts.googleapis.com/css?family=Oxygen%3A400%2C700&#038;ver=4.7.4' type='text/css' media='all' />






<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-12100825-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12100825-1', 'auto', {'allowAnchor':true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript" src="http://elpilon.com.co/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"http:\/\/elpilon.com.co\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"bb3425eb40"}};
/* ]]> */
</script>
<script type="text/javascript" src="http://elpilon.com.co/wp-content/cache/minify/9c9dd.js"></script>

<link rel='https://api.w.org/' href='http://elpilon.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elpilon.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elpilon.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://elpilon.com.co/?p=256364' />
<link rel="alternate" type="application/json+oembed" href="http://elpilon.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felpilon.com.co%2Fla-pelea-area-cesion-las-marias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elpilon.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felpilon.com.co%2Fla-pelea-area-cesion-las-marias%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Tc06n1a4KM10kU", domain:"elpilon.com.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Tc06n1a4KM10kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="generator" content="Custom Login v3.2.5" />
			<meta property="fb:pages" content="287122219899" />
			<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="38d9a5c8f5761b0c55e28be3092ee51abb3f56c0d4fce1a8b1e70c64e68929ed" async></script>	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="amphtml" href="http://elpilon.com.co/la-pelea-area-cesion-las-marias/amp/" />	<link rel="alternate" href="http://elpilon.com.co/" hreflang="es-co" />
	<meta charset="UTF-8" /> 
    <link rel="profile" href="http://gmpg.org/xfn/11" />        
    <link rel="pingback" href="http://elpilon.com.co/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://elpilon.com.co/wp-content/uploads/2016/07/logotipo-1.png" />        
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/12201823/2014-Banner1-home', [728, 90], 'div-gpt-ad-1416686105254-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner10-home', [300, 250], 'div-gpt-ad-1416686105254-1').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner2-home', [220, 90], 'div-gpt-ad-1416686105254-2').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner3-home', [300, 100], 'div-gpt-ad-1416686105254-3').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner4-home', [300, 100], 'div-gpt-ad-1416686105254-4').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner5-home', [300, 100], 'div-gpt-ad-1416686105254-5').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner6-home', [220, 90], 'div-gpt-ad-1416686105254-6').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner7-home', [300, 250], 'div-gpt-ad-1416686105254-7').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner8-home', [300, 250], 'div-gpt-ad-1416686105254-8').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner9-home', [300, 100], 'div-gpt-ad-1416686105254-9').addService(googletag.pubads());
googletag.defineSlot('/12201823/Cabezota-secciones-2', [220, 90], 'div-gpt-ad-1429532899315-10').addService(googletag.pubads());
googletag.defineSlot('/12201823/Cabezote-seccion', [728, 90], 'div-gpt-ad-1429532899315-11').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_1_interna', [300, 100], 'div-gpt-ad-1429532899315-12').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_2_interna', [300, 250], 'div-gpt-ad-1429532899315-13').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_3_interna', [300, 250], 'div-gpt-ad-1429532899315-14').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_top_noticia_interna', [500, 100], 'div-gpt-ad-1429532899315-15').addService(googletag.pubads());
googletag.defineSlot('/12201823/Unico', [180, 150], 'div-gpt-ad-1429532899315-16').addService(googletag.pubads());
googletag.defineSlot('/12201823/BloqueNative', [300, 250], 'div-gpt-ad-1436932271647-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/BloqueNativeBog', [300, 250], 'div-gpt-ad-1436932271647-1').addService(googletag.pubads());
googletag.defineSlot('/12201823/NativeUNIPILOTO', [300, 250], 'div-gpt-ad-1437160416862-0').addService(googletag.pubads());
googletag.defineSlot('/11322282/Elpilon.com.co_I//1x1', [1, 1], 'div-gpt-ad-1426008035808-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/11322282/Elpilon.com.co_I//1x1', 'div-gpt-ad-1426008035808-0-oop').addService(googletag.pubads());
googletag.defineSlot('/12201823/impacto-top', [970, 90], 'div-gpt-ad-1439073306218-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/home11', [300, 100], 'div-gpt-ad-1439926178738-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/banner_secciones_final', [300, 100], 'div-gpt-ad-1440521786501-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/sociales_cubo', [300, 250], 'div-gpt-ad-1441040602285-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/cabezote_seccion', [728, 90], 'div-gpt-ad-1441109894802-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/home-down-1', [300, 250], 'div-gpt-ad-1442243975376-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/x_categoria', [300, 250], 'div-gpt-ad-1443206801676-0').addService(googletag.pubads());
    googletag.defineSlot('/12201823/aviso_despleagable', [900, 50], 'div-gpt-ad-1457320995671-0').addService(googletag.pubads());
    googletag.defineSlot('/12201823/bajo_imagen_post', [500, 100], 'div-gpt-ad-1459964601532-0').addService(googletag.pubads());
        googletag.defineSlot('/12201823/adman_intext', [600, 338], 'div-gpt-ad-1478631447212-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>

<script type="text/javascript" src="http://elpilon.com.co/wp-content/cache/minify/09eff.js"></script>

<script src="http://elpilon.com.co/wp-content/themes/elpilon2014/assets/js/slider.js"></script> 


  <script>
    $(function() {
      $('#slides').slidesjs({
        width: 940,
        height: 528,
        play: {
          active: true,
          auto: true,
          interval: 4000,
          swap: true
        }
      });
    });
  </script>
<script>
$(document).ready(function(){
    $(tree).hover(function(){
		$(this).removeAttr('id');
        $(tree).css("color", "rgb(189, 24, 30)");
        },function(){
        $(tree).css("color", "#fff");
		$(this).attr("id","tree");
    });
});
</script>

<script>

function mostrar1() {
	var x=$('#buscadorpilon');
	if(x.css('display')=='block'){ 
		document.getElementById('buscadorpilon').style.display = 'none';
	}else{
		document.getElementById('buscadorpilon').style.display = 'block';
		}
}

</script>
<script>
function clasificados(){ 
	var x=$('#sclas');
	if(x.css('display')=='block'){ 
		document.getElementById('sclas').style.display = 'none';
	}else{
		document.getElementById('sclas').style.display = 'block';
		}
}
</script>
<style type="text/css">html,body{width:100%;height:100%;margin:0px;}
#pre-load-web{width:100%;position:fixed;background:#000;left:0px;top:0px;z-index:100000;color:#FFF;}
#pre-load-web #imagen-load{left:50%;margin-left:-30px;position:absolute}
#text-animación{text-align: center;font-size: 20px;}
</style>
<script>
    $(document).ready(function() {
        $('.header').scrollToFixed();
        $('.header').bind('fixed.ScrollToFixed', function() { $(this).css('height', '36px'); 
                                                              $('#menu_normal').slideUp("fast");
                                                              $('#menu_small').slideDown("slow");});
        $('.header').bind('unfixed.ScrollToFixed', function() { $(this).css('height', '36px');
                                                               $('#menu_small').slideUp( "fast");
                                                               $('#menu_normal').slideDown("slow");
                                                              });
    });
    $(document).ready(function() {
        $('#redes_sociales-web').scrollToFixed();
        $('#redes_sociales-web').bind('fixed.ScrollToFixed', function() { $(this).css('width', '5.6%');});
        $('#redes_sociales-web').bind('unfixed.ScrollToFixed', function() { });
    });
</script>


<!-- Taboola inicio -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/comunicacionesintegrales-elpilon/loader.js',
'tb_loader_script');
</script>
<!-- Taboola fin -->

</head>
<body class="post-template-default single single-post postid-256364 single-format-standard">
<div class="container">
<!-- /12201823/impacto-top -->
<!--<div id='div-gpt-ad-1439073306218-0' style='height:54px; width:970px; margin:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439073306218-0'); });
</script>
</div>
-->
<!-- /12201823/aviso_despleagable -->
<div id='div-gpt-ad-1457320995671-0' style='height:50px; width:900px; margin: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457320995671-0'); });
</script>
</div>	

<div id="navsup"> <div id="Fecha_Reloj"></div> 
    <div id="clasificados"><a href="http://clasificadoselpilon.com" target="_blank"><img onmouseover="clasificados()" onmouseout="clasificados()" src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/clasificados.png" width="28px" height="28px" style=" float:left;" /></a><span id="sclas" style="display:none; width:130px; padding-top:7px;">clasificados El Pilón</span></div>
    <div id="login_pilon">
		<a href="#" onclick="mostrar()">Suscribete!</a>
    </div>
    </div>
    <div id="login_form" style="display:none;">
    <form enctype="application/x-www-form-urlencoded" action="http://elpilon.ip-zone.com/ccm/subscribe/index/form/" method="post">
    <dl class="zend_form">
     <input type="text" name="name" id="name" value="Nombre" onFocus="if (this.value=='Nombre') this.value='';" onblur="if (this.value=='') this.value='Nombre';" />
     <input type="text" name="email" id="email" value="Correo electronico" onFocus="if (this.value=='Correo electronico') this.value='';" onblur=" if (this.value=='') this.value='Correo electronico';" />
     <input  style="visibility:hidden" name="groups[]" type="checkbox" id="groups-1" value="1" checked="checked" /></label>
     <input type="submit" name="submit" id="submit" value="Suscribirme" />
    </dl>
    </form>
    </div>
	<header>		
		<a id="blog-name" href="http://elpilon.com.co/" rel="home"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/logo.png"></img></a>
		<nav role="navigation" class="header" style="z-index: auto; position: static; top: auto; height: 36px; background-color: #ff3930;">			
			<ul class="nav" id="menu_normal">
         <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/" title="Inicio">Inicio</a></li>
		<li class="cat-item cat-item-9"><a id="tree" href="http://elpilon.com.co/noticias/judicial/">Judicial</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/valledupar/">Valledupar</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/deportes/">Deportes</a></li>
        <li class="cat-item cat-item-12511"><a id="tree" href="http://elpilon.com.co/noticias/entretenimiento-2/">Entretenimiento</a></li>
        <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/sociales/" title="Sociales">Sociales</a></li>
        <li class="cat-item cat-item-12774"><a id="tree" href="http://elpilon.com.co/noticias/cesar-y-la-guajira/">Cesar y La Guajira</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/noticias/nacionales" title="Ver todas las entradas archivadas en Nacionales">Nacionales</a></li>
        <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://clasificadoselpilon.com/" title="Clasificados">Clasificados</a></li>
<!--         <li class="cat-item cat-item-0" style="background-color:#2641ae;"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li>-->

		<li id="redessociales">
        <a id="tree" href="https://www.facebook.com/elpilon.com.co"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/faceicon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
        <li id="redessociales">
        <a id="tree" href="https://twitter.com/el_pilon"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/twittericon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
		<li id="redessociales" class="ddd">
        <a id="tree" onclick="mostrar1()"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/busqueda.png" width="28px" height="28px" style=" float:left;" /></a>
        </li> 

        </ul>
		<ul class="nav" id="menu_small">
         <li class="cat-item cat-item-0" id="inci-menus"><a id="tree" href="http://www.elpilon.com.co/" title="Inicio"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/logo.png" alt="" width="100%" /></a></li>
		<li class="cat-item cat-item-9"><a id="tree" href="http://elpilon.com.co/noticias/judicial/">Judicial</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/valledupar/">Valledupar</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/deportes/">Deportes</a></li>
        <li class="cat-item cat-item-12511"><a id="tree" href="http://elpilon.com.co/noticias/entretenimiento-2/">Entretenimiento</a></li>
        <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/sociales/" title="Sociales">Sociales</a></li>
        <li class="cat-item cat-item-12774"><a id="tree" href="http://elpilon.com.co/noticias/cesar-y-la-guajira/">Cesar y La Guajira</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/noticias/nacionales" title="Ver todas las entradas archivadas en Nacionales">Nacionales</a></li>
        <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://clasificadoselpilon.com/" title="Clasificados">Clasificados</a></li>
        <li class="cat-item cat-item-0" style="background-color:#2641ae;"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li>

        <!-- <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li> -->
		<!-- <li id="redessociales">
        <a id="tree" href="https://www.facebook.com/elpilon.com.co"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/faceicon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
        <li id="redessociales">
        <a id="tree" href="https://twitter.com/el_pilon"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/twittericon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
		<li id="redessociales" class="ddd">
        <a id="tree" onclick="mostrar1()"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/busqueda.png" width="28px" height="28px" style=" float:left;" /></a>
        </li> -->

        </ul>
		</nav>
	</header>
    
<script>
  (function() {
    var cx = 'partner-pub-2551944987504833:pm153q7ig9g';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<div id="buscadorpilon"><gcse:search></gcse:search></div>
<div id="content-holder" class="row" role="main">
    <div id="pub-home-top">
    	<div class="2014-Banner1-home" style="width:738px; height:100px; float:left; padding:5px; border:1px dotted #DDD;">
            <!-- /12201823/Cabezote-seccion -->
            <div id='div-gpt-ad-1429532899315-11'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-11'); });
            </script>
            </div>
        </div>
    	<div class="2014-Banner2-home" style="width:230px; height:100px; float:left; padding:5px; border:1px dotted #DDD; margin-left:7px;">
        	<!-- /12201823/Cabezota-secciones-2 -->
            <div id='div-gpt-ad-1429532899315-10'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-10'); });
            </script>
            </div>
        </div>
    </div>

	<div class="col-8">
		    <div class="2014-Banner2-home" style="width: 510px;height: 110px;margin: auto;padding: 5px;border: 1px dotted #DDD;
margin-bottom: 6px;">
            <!-- /12201823/home_top_noticia_interna -->
            <div id='div-gpt-ad-1429532899315-15' style='height:100px; width:500px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-15'); });
            </script>
            </div>
	</div>

<article id="post-" class="post-256364 post type-post status-publish format-standard has-post-thumbnail hentry category-don-pilo tag-las-marias tag-area-de-cesion">			
	<p class="post-meta">
		<span id="mayus"><a href="http://elpilon.com.co/noticias/valledupar/comunidad/don-pilo/" rel="category tag">Don Pilo</a></span> - 22 Abril, 2017	</p>
	<h1 id="post-title">La pelea por el área de cesión de Las Marías</h1>	

<div id="cont-sin">
                 
	<img width="550" height="251" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elpilon.com.co/wp-content/uploads/2017/04/BERE-LOTES-ENMONTADOS.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/elpilon.com.co/wp-content/uploads/2017/04/BERE-LOTES-ENMONTADOS.jpg?w=550 550w, https://i0.wp.com/elpilon.com.co/wp-content/uploads/2017/04/BERE-LOTES-ENMONTADOS.jpg?resize=300%2C137 300w, https://i0.wp.com/elpilon.com.co/wp-content/uploads/2017/04/BERE-LOTES-ENMONTADOS.jpg?resize=30%2C14 30w" sizes="(max-width: 550px) 100vw, 550px" /><noscript><img width="550" height="251" src="http://elpilon.com.co/wp-content/uploads/2017/04/BERE-LOTES-ENMONTADOS.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/elpilon.com.co/wp-content/uploads/2017/04/BERE-LOTES-ENMONTADOS.jpg?w=550 550w, https://i0.wp.com/elpilon.com.co/wp-content/uploads/2017/04/BERE-LOTES-ENMONTADOS.jpg?resize=300%2C137 300w, https://i0.wp.com/elpilon.com.co/wp-content/uploads/2017/04/BERE-LOTES-ENMONTADOS.jpg?resize=30%2C14 30w" sizes="(max-width: 550px) 100vw, 550px" /></noscript>	
	
<!-- /12201823/bajo_imagen_post 
<div id='div-gpt-ad-1459964601532-0' style="width: 510px;height: 110px;margin: auto;padding: 5px;border: 1px dotted #DDD; margin-bottom: 6px; margin-top: 10px;" >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459964601532-0'); });
</script>
</div> -->
	
<!-- /12201823/adman_intext -->
<div id='div-gpt-ad-1478631447212-0' style='height:auto; width:100%;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478631447212-0'); });
</script>
</div>
	<p>Rubiela Gutiérrez Aroca, presidenta de la Junta de Acción Comunal de Las Marías, me contó que llevan muchos años peleando por su área de cesión debido a que apareció una persona que asegura que ese lote le pertenece.</p>
<p>Este problema inició cuando empezaron a lotificar. En la urbanización Las Marías surgieron dos proyectos, primero el de Conisan Limitada a cargo del constructor William Fuentes Lacouture y el segundo proyecto es el de Inversiones Dangond, llamado Santo Tomás, que es donde existe el problema jurídico por el área de cesión. “En este primer proyecto las áreas de cesión no fueron entregadas por parte de la constructora Conisan, y siempre que llegábamos al barrio cuando estaban construyendo, nos decían que en este lugar iba a quedar el parque”, me contó Doña Rubiela.</p>
<p>La presidenta me dijo que en ese momento le creyeron a la constructora que vendió las primeras 84 casas, zona que inicialmente se llamó María Raiza, pero cambió al nombre de Las Marías. “En el año 2006, la Oficina de Planeación a través de un oficio, nos hizo ver que efectivamente en Las Marías no había área de cesión, sino que en el segundo proyecto urbanístico que se llama Santo Tomás, si tenía un área de cesión de 2.776 metros cuadrado y ese es el litigio que tenemos con Inversiones Dangond, puesto que ellos aseguran que esta área de cesión les corresponde, pero no les corresponde puesto que hay una Resolución 090 del año 2000 y una protocolización de la escritura 991 del mismo año, en donde el área de cesión está totalmente definida para Las Marías”, me explicó Gutiérrez Aroca.</p>
<p>La presidenta de la JAC me confesó que toda la comunidad ha luchado por mantener su área a través de múltiples procesos jurídicos. “Nosotros hemos presentado en las diferentes administraciones municipales, desde Ciro Pupo a la actualidad, infinidades de procesos, hasta la Superintendencia de Registro e Instrumentos Públicos en Bogotá hemos llevado el caso, en la cual en primera instancia nos habían dado la razón, pero después el propietario de inversiones Dangond, ha hecho algunas acciones para quedarse con el lote”, manifestó.</p>
<p>El área de cesión que pelean los habitantes de Las Marías está dividida en dos, el segundo lote está sin construir y ya están realizando proyectos para enviarlos a la Secretaría de Obras Municipal para construir un salón o ludoteca para que niños, jóvenes y ancianos disfruten de actividades lúdicas. “En la calle 4C hemos hecho un derecho de petición a la administración municipal para que venga a recibir la otra parte porque estaríamos también en riesgo por la forma mañosa de los constructores, que después de que se le valorizan las construcciones relotean y esto no se puede hacer después que un lote tenga escrituras públicas es inválido, por eso en Valledupar se están perdiendo las aéreas de cesión”, confesó.</p>
<p>La comunidad de Las Marías me pidió que le haga un llamado a la administración municipal porque no quieren perder el parque que tanto han luchado y han hecho con mucho esfuerzo. “Este parque tiene muchos años y ha sido construido con los recursos de la comunidad como los andenes, la arborización a punta de recolección de casas y actividad. El municipio nos aportó unas buenas lámparas led y estamos felices y las bancas, las primeras obras han sido hechas por la comunidad, por eso exigimos respeto y que no nos roben lo que es nuestro”, me dijo Rubiela.</p>
<p></p>
<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC49284"> <div id="MarketGidPreloadC49284"> <a id="mg_add49284" href="http://mgid.com/advertisers/?utm_source=widget&utm_medium=text&utm_campaign=add" target="_blank">Place your ad here</a><br> <a href="http://mgid.com/" target="_blank">Loading...</a> </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC49284")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC49284");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=49284;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elpilon.com.co.49284.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div>
<!-- MarketGidComposite End -->

<!-- Elpilon.com.co_I/1x1 -->
<div id='div-gpt-ad-1426008035808-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1426008035808-0');
</script>
</div>
<!-- Elpilon.com.co_I/1x1 out-of-page -->
<div id='div-gpt-ad-1426008035808-0-oop'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1426008035808-0-oop');
</script>
</div>

</div>
  <hr class="hr"><p class="post-tags"><span>#</span><a href="http://elpilon.com.co/tag/las-marias/">Las Marías</a><span>#</span><a href="http://elpilon.com.co/tag/area-de-cesion/">Área de Cesión</a></p>	</article><a data-sumome-discover-grid></a>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://elpilon.com.co/la-pelea-area-cesion-las-marias/';
var disqus_identifier = '256364 http://elpilon.com.co/?p=256364';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'elpilon';
var disqus_title = "La pelea por el área de cesión de Las Marías";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=256364';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		
	</div>
	<div id="primary-sidebar" class="col-md-4">
	
    <div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;'><!-- 2014-Banner3-home -->
        <!-- /12201823/home_sidebar_1_interna -->
        <div id='div-gpt-ad-1429532899315-12'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-12'); });
        </script>
        </div>
	</div>	
    	
            <div id="archive-cat">
			<div id="top">
			<div id="text">Judicial</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Ganadero sobrevivió a tres balazos en aparente atraco" href="http://elpilon.com.co/ganadero-sobrevivio-tres-balazos-aparente-atraco/" rel="bookmark">Ganadero sobrevivió a tres balazos en aparente atraco</a></div>
            <p>Los hechos ocurrieron a las 5:00 de la mañana del pasado miércoles, frente a su casa localizada en el barrio El Bosque del municipio de El Copey.</p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Celebró el cumpleaños de su hermano y luego murió en extrañas circunstancias" href="http://elpilon.com.co/celebro-cumpleanos-hermano-luego-murio-extranas-circunstancias/" rel="bookmark">Celebró el cumpleaños de su hermano y luego murió en extrañas circunstancias</a></div>
            <p>el joven de 18 años de edad, salió con su hermano menor a celebrar sus 10 años junto a otros amigos.</p>
			</div>
            </div>
                        <div class="panels" id="panels_3">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Recuperan motocicletas en municipios del Cesar" href="http://elpilon.com.co/recuperan-motocicletas-municipios-del-cesar/" rel="bookmark">Recuperan motocicletas en municipios del Cesar</a></div>
            <p>En diferentes operativos, la Policía recuperó 12 motocicletas que habían sido hurtada en Valledupar, Sabanalarga, Puerto Berrio, Villavicencio, La Jagua de Ibirico y Medellín. Las recuperaciones se dieron en los municipios de Aguachica, La Jagua de Ibirico, El Paso, Valledupar y el corregimiento La Loma, al verificar los registros de los vehículos por parte de [&hellip;]</p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/judicial/"><div id="ver-mas">Ver más</div></a>
            </div>
            
	<div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;'><!-- 2014-Banner3-home -->

	        <!-- /12201823/home_sidebar_2_interna -->
        <div id='div-gpt-ad-1429532899315-13' style='height:250px; width:300px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-13'); });
        </script>
        </div>
	
	</div>	
            
            <div id="archive-coment">
                <div id="top">
                <div id="text">Lo más comentado</div>
                <div id="img"></div>
                </div>
				                         <li><a href="http://elpilon.com.co/gran-martin-elias-fue-hacedor-multitudes/"><div id="numcom">1.</div>El gran Martín Elías fue el hacedor de multitudes</a></li>
                                             <li><a href="http://elpilon.com.co/imposible-ir-220-kilometros-una-carretera-tan-agrietada/"><div id="numcom">2.</div>“Es imposible ir a 220 kilómetros en una carretera tan agrietada”</a></li>
                                             <li><a href="http://elpilon.com.co/siga-www-elpilon-com-co-transmision-vivo-telecaribe-del-homenaje-martin-elias/"><div id="numcom">3.</div>Siga en www.elpilon.com.co transmisión en vivo de Telecaribe del homenaje a Martín Elías</a></li>
                                             <li><a href="http://elpilon.com.co/ahora-corronchera-viajar-los-buses-poncho-zuleta/"><div id="numcom">4.</div>“Ahora es corronchera viajar en los buses”: ‘Poncho’ Zuleta</a></li>
                                             <li><a href="http://elpilon.com.co/diputado-casadiegos-aun-no-responde-por-accidente-en-el-que-esta-involucrado-su-vehiculo/"><div id="numcom">5.</div>Diputado Casadiegos aún no responde por accidente en el que está involucrado su vehículo</a></li>
                    			</div>
 
    <div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;margin-top: -5px;'>
        <!-- /12201823/home_sidebar_3_interna -->
        <div id='div-gpt-ad-1429532899315-14' style='height:250px; width:300px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-14'); });
        </script>
        </div>
    </div>
 
    	
            
            <div id="archive-cat">
			<div id="top">
			<div id="text">General</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Festival de Comfacesar homenajeó a Jorge Oñate" href="http://elpilon.com.co/festival-comfacesar-homenajeo-jorge-onate/" rel="bookmark">Festival de Comfacesar homenajeó a Jorge Oñate</a></div>
            <p>El director administrativo de Comfacesar, Ernesto Orozco Durán, entregó el reconocimiento al artista que se mostró muy agradecido con la exaltación realizada por el festival.</p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Hermanos de Martín Elías le harán homenaje en el Parque de la Leyenda" href="http://elpilon.com.co/hermanos-martin-elias-le-haran-homenaje-parque-la-leyenda/" rel="bookmark">Hermanos de Martín Elías le harán homenaje en el Parque de la Leyenda</a></div>
            <p>El viernes 28 de abril, Rafael Santos, Luis Ángel y Diomedes de Jesús Díaz, le rendirán homenaje a ‘El Gran Martín Elías’ en el Parque de la Leyenda Vallenata. </p>
			</div>
            </div>
                        <div class="panels" id="panels_3">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Carmencito, el juglar de la nota gruesa" href="http://elpilon.com.co/carmencito-juglar-la-nota-gruesa-2/" rel="bookmark">Carmencito, el juglar de la nota gruesa</a></div>
            <p>Un día como hoy hace siete años, falleció el acordeonero José del Carmen Mendoza López, más conocido como ‘Carmencito’, rey semiprofesional del Festival de la Leyenda Vallenata en el año 1971. </p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/general/"><div id="ver-mas">Ver más</div></a>
            </div>

<div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;margin-top: -5px;'>
<!-- /12201823/banner_secciones_final -->
<div id='div-gpt-ad-1440521786501-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440521786501-0'); });
</script>
</div>
</div>

    	


            <div id="archive-cat">
			<div id="top">
			<div id="text">Deportes</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Estudiantes gana primer partido y el campeón al borde de la eliminación" href="http://elpilon.com.co/estudiantes-gana-primer-partido-y-el-campeon-al-borde-de-la-eliminacion/" rel="bookmark">Estudiantes gana primer partido y el campeón al borde de la eliminación</a></div>
            <p>Estudiantes de la Plata obtuvo su primer triunfo en la Copa Libertadores después de vencer por 1-0 este miércoles al Atlético Nacional, campeón del torneo en 2016, que acumula su tercera derrota consecutiva y quedó al borde de la eliminación en el Grupo 1.</p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Valledupar FC perdió de local" href="http://elpilon.com.co/valledupar-fc-perdio-local/" rel="bookmark">Valledupar FC perdió de local</a></div>
            <p> Valledupar Fútbol Club, perdió 0-1 ante Orsomarso por la fecha del Torneo Águila del fútbol profesional colombiano</p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/deportes/"><div id="ver-mas">Ver más</div></a>
            </div>
    
</div></div>
<footer>	
	<div id="footer-top">
				<div class="footnew" id="seccion_footer">
			<span>Secciones</span>
				<ul>
					<li><a href="http://elpilon.com.co/noticias/valledupar/comunidad/" style="color:#000;">Comunidad</a></li>
					<li><a href="http://elpilon.com.co/noticias/judicial/" style="color:#000;">Judicial</a></li>
					<li><a href="http://elpilon.com.co/noticias/deportes/" style="color:#000;">Deportes</a></li>
					<li><a href="http://elpilon.com.co/noticias/valledupar/politica/" style="color:#000;">Politica</a></li>
					<li><a href="http://elpilon.com.co/noticias/cesar-y-la-guajira/" style="color:#000;">Cesar y La Guajira</a></li>
					<li><a href="http://elpilon.com.co/noticias/entretenimiento-2/" style="color:#000;">Farandula</a></li>
					<li><a href="http://www.elpilon.com.co/opinion/" style="color:#000;">Opinión</a></li>
				</ul>
		</div>
		<div class="footnew" id="portada_footer">

		</div>
		<div class="footnew" id="institucional_footer">
			<span>Institucional</span>
				<ul>
					<li>Quienes Somos</li>
					<li>Publicaciones</li>
					<li>Premios</li>
					<li>Publicidad</li>
				</ul>
		</div>
		</div>
	</div>
	<div id="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<p><span>COPYRIGHT © 2014 2015 COMUNICACIONES INTEGRALES SA.</span></br>
					   <span>Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</span>
				   </p>				
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'elpilon';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript" src="http://elpilon.com.co/wp-content/cache/minify/46435.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/elpilon.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>




<script type="text/javascript" src="http://elpilon.com.co/wp-content/cache/minify/9bdda.js"></script>

		<script type="text/javascript">
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
  

 <!-- Lightning Bolt Begins -->
 <script type="text/javascript" id="lightning_bolt" src="//cdn-akamai.mookie1.com/LB/LightningBolt.js"></script>
 <!-- Lightning Bolt Ends -->

 <!-- Taboola inicio -->
 <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<!-- Taboola fin -->

 </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2586/2702 objects using memcached
Page Caching using memcached
Minified using memcached
Database Caching 7/12 queries in 0.173 seconds using memcached

 Served from: elpilon.com.co @ 2017-04-22 12:01:36 by W3 Total Cache -->