<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"?>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><link rel="stylesheet" type="text/css" href="http://elpilon.com.co/wp-content/cache/minify/4c59d.css" media="all" />

    
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>¿Ficción o realidad? | Elpilon.com.co</title>
<link rel="canonical" href="http://elpilon.com.co/ficcion-o-realidad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Ficción o realidad? | Elpilon.com.co" />
<meta property="og:description" content="La novela gira en torno a la tan solicitada modificación del POT Valledupar, motivada por los enormes perjuicios causados al obligarse al ciudadano a cumplir normas arbitrarias e injustas, origen por el cual se han suscitado especulaciones alrededor de la posición del alcalde ante nuestras peticiones, ya que en ningún momento dio muestras de reformar &hellip;" />
<meta property="og:url" content="http://elpilon.com.co/ficcion-o-realidad/" />
<meta property="og:site_name" content="Elpilon.com.co" />
<meta property="article:publisher" content="https://www.facebook.com/elpilon.com.co" />
<meta property="article:section" content="Columnista" />
<meta property="article:published_time" content="2017-05-18T00:55:34+00:00" />
<meta property="article:modified_time" content="2017-05-17T18:57:52+00:00" />
<meta property="og:updated_time" content="2017-05-17T18:57:52+00:00" />
<meta property="fb:app_id" content="329950483842311" />
<meta property="og:image" content="http://elpilon.com.co/wp-content/uploads/2015/03/logo.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La novela gira en torno a la tan solicitada modificación del POT Valledupar, motivada por los enormes perjuicios causados al obligarse al ciudadano a cumplir normas arbitrarias e injustas, origen por el cual se han suscitado especulaciones alrededor de la posición del alcalde ante nuestras peticiones, ya que en ningún momento dio muestras de reformar [&hellip;]" />
<meta name="twitter:title" content="¿Ficción o realidad? | Elpilon.com.co" />
<meta name="twitter:site" content="@El_Pilon" />
<meta name="twitter:image" content="http://elpilon.com.co/wp-content/uploads/2015/03/logo.jpg" />
<meta name="twitter:creator" content="@El_Pilon" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; Feed" href="http://elpilon.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; RSS de los comentarios" href="http://elpilon.com.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; ¿Ficción o realidad? RSS de los comentarios" href="http://elpilon.com.co/ficcion-o-realidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elpilon.com.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
	.wp-pagenavi{margin-left:auto !important; margin-right:auto; !important}
	</style>
  


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://elpilon.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='finch_oxygen-css'  href='//fonts.googleapis.com/css?family=Oxygen%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />






<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-12100825-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12100825-1', 'auto', {'allowAnchor':true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript" src="http://elpilon.com.co/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"http:\/\/elpilon.com.co\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"073540693b"}};
/* ]]> */
</script>
<script type="text/javascript" src="http://elpilon.com.co/wp-content/cache/minify/9c9dd.js"></script>

<link rel='https://api.w.org/' href='http://elpilon.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elpilon.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elpilon.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://elpilon.com.co/?p=259165' />
<link rel="alternate" type="application/json+oembed" href="http://elpilon.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felpilon.com.co%2Fficcion-o-realidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elpilon.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felpilon.com.co%2Fficcion-o-realidad%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Tc06n1a4KM10kU", domain:"elpilon.com.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Tc06n1a4KM10kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="generator" content="Custom Login v3.2.5" />
			<meta property="fb:pages" content="287122219899" />
			<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="38d9a5c8f5761b0c55e28be3092ee51abb3f56c0d4fce1a8b1e70c64e68929ed" async></script>	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="amphtml" href="http://elpilon.com.co/ficcion-o-realidad/amp/" />	<link rel="alternate" href="http://elpilon.com.co/" hreflang="es-co" />
	<meta charset="UTF-8" /> 
    <link rel="profile" href="http://gmpg.org/xfn/11" />        
    <link rel="pingback" href="http://elpilon.com.co/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://elpilon.com.co/wp-content/uploads/2016/07/logotipo-1.png" />        
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/12201823/2014-Banner1-home', [970, 90], 'div-gpt-ad-1416686105254-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner10-home', [300, 250], 'div-gpt-ad-1416686105254-1').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner2-home', [220, 90], 'div-gpt-ad-1416686105254-2').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner3-home', [300, 100], 'div-gpt-ad-1416686105254-3').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner4-home', [300, 100], 'div-gpt-ad-1416686105254-4').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner5-home', [300, 100], 'div-gpt-ad-1416686105254-5').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner6-home', [220, 90], 'div-gpt-ad-1416686105254-6').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner7-home', [300, 250], 'div-gpt-ad-1416686105254-7').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner8-home', [300, 250], 'div-gpt-ad-1416686105254-8').addService(googletag.pubads());
googletag.defineSlot('/12201823/2014-Banner9-home', [300, 100], 'div-gpt-ad-1416686105254-9').addService(googletag.pubads());
googletag.defineSlot('/12201823/Cabezota-secciones-2', [220, 90], 'div-gpt-ad-1429532899315-10').addService(googletag.pubads());
googletag.defineSlot('/12201823/Cabezote-seccion', [970, 90], 'div-gpt-ad-1429532899315-11').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_1_interna', [300, 100], 'div-gpt-ad-1429532899315-12').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_2_interna', [300, 250], 'div-gpt-ad-1429532899315-13').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_3_interna', [300, 250], 'div-gpt-ad-1429532899315-14').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_top_noticia_interna', [500, 100], 'div-gpt-ad-1429532899315-15').addService(googletag.pubads());
googletag.defineSlot('/12201823/Unico', [180, 150], 'div-gpt-ad-1429532899315-16').addService(googletag.pubads());
googletag.defineSlot('/12201823/BloqueNative', [300, 250], 'div-gpt-ad-1436932271647-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/BloqueNativeBog', [300, 250], 'div-gpt-ad-1436932271647-1').addService(googletag.pubads());
googletag.defineSlot('/12201823/NativeUNIPILOTO', [300, 250], 'div-gpt-ad-1437160416862-0').addService(googletag.pubads());
googletag.defineSlot('/11322282/Elpilon.com.co_I//1x1', [1, 1], 'div-gpt-ad-1426008035808-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/11322282/Elpilon.com.co_I//1x1', 'div-gpt-ad-1426008035808-0-oop').addService(googletag.pubads());
googletag.defineSlot('/12201823/impacto-top', [970, 90], 'div-gpt-ad-1439073306218-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/home11', [300, 100], 'div-gpt-ad-1439926178738-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/banner_secciones_final', [300, 100], 'div-gpt-ad-1440521786501-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/sociales_cubo', [300, 250], 'div-gpt-ad-1441040602285-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/cabezote_seccion', [970, 90], 'div-gpt-ad-1441109894802-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/home-down-1', [300, 250], 'div-gpt-ad-1442243975376-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/x_categoria', [300, 250], 'div-gpt-ad-1443206801676-0').addService(googletag.pubads());
    googletag.defineSlot('/12201823/aviso_despleagable', [900, 50], 'div-gpt-ad-1457320995671-0').addService(googletag.pubads());
    googletag.defineSlot('/12201823/bajo_imagen_post', [500, 100], 'div-gpt-ad-1459964601532-0').addService(googletag.pubads());
        googletag.defineSlot('/12201823/adman_intext', [600, 338], 'div-gpt-ad-1478631447212-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>

<script type="text/javascript" src="http://elpilon.com.co/wp-content/cache/minify/09eff.js"></script>

<script src="http://elpilon.com.co/wp-content/themes/elpilon2014/assets/js/slider.js"></script> 


  <script>
    $(function() {
      $('#slides').slidesjs({
        width: 940,
        height: 528,
        play: {
          active: true,
          auto: true,
          interval: 4000,
          swap: true
        }
      });
    });
  </script>
<script>
$(document).ready(function(){
    $(tree).hover(function(){
		$(this).removeAttr('id');
        $(tree).css("color", "rgb(189, 24, 30)");
        },function(){
        $(tree).css("color", "#fff");
		$(this).attr("id","tree");
    });
});
</script>

<script>

function mostrar1() {
	var x=$('#buscadorpilon');
	if(x.css('display')=='block'){ 
		document.getElementById('buscadorpilon').style.display = 'none';
	}else{
		document.getElementById('buscadorpilon').style.display = 'block';
		}
}

</script>
<script>
function clasificados(){ 
	var x=$('#sclas');
	if(x.css('display')=='block'){ 
		document.getElementById('sclas').style.display = 'none';
	}else{
		document.getElementById('sclas').style.display = 'block';
		}
}
</script>
<style type="text/css">html,body{width:100%;height:100%;margin:0px;}
#pre-load-web{width:100%;position:fixed;background:#000;left:0px;top:0px;z-index:100000;color:#FFF;}
#pre-load-web #imagen-load{left:50%;margin-left:-30px;position:absolute}
#text-animación{text-align: center;font-size: 20px;}
/*body{
  background-image: url('http://elpilon.com.co/wp-content/uploads/2017/04/fondo-back.jpg') !important; 
  background-repeat: no-repeat !important;
  background-position: center top !important;
}

#hiddenMap {
width: 1000px;
/* margin: 0 0 30px 0; */
/* position: absolute; */
/* bottom: 0; */
margin: auto;
}*/
.toolbar {

}
</style>
<script>
    $(document).ready(function() {
        $('.header').scrollToFixed();
        $('.header').bind('fixed.ScrollToFixed', function() { $(this).css('height', '36px'); 
                                                              $('#menu_normal').slideUp("fast");
                                                              $('#menu_small').slideDown("slow");});
        $('.header').bind('unfixed.ScrollToFixed', function() { $(this).css('height', '36px');
                                                               $('#menu_small').slideUp( "fast");
                                                               $('#menu_normal').slideDown("slow");
                                                              });
    });
    $(document).ready(function() {
        $('#redes_sociales-web').scrollToFixed();
        $('#redes_sociales-web').bind('fixed.ScrollToFixed', function() { $(this).css('width', '5.6%');});
        $('#redes_sociales-web').bind('unfixed.ScrollToFixed', function() { });
    });
</script>


<!-- Taboola inicio -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/comunicacionesintegrales-elpilon/loader.js',
'tb_loader_script');
</script>
<!-- Taboola fin -->
<script type="text/javascript">
var expand = function(elem, height) {
    document.getElementById("close_pil").style.display = "none";
    document.getElementById("open_pil").style.display = "block";
};
var retract = function(elem, height) {
    document.getElementById("close_pil").style.display = "block";
    document.getElementById("open_pil").style.display = "none";
};
</script>
</head>
<body class="post-template-default single single-post postid-259165 single-format-standard">

<!-- <div id="hiddenMap">
      <div class="toolbar">
      <img src="http://elpilon.com.co/wp-content/uploads/2017/04/bottom.jpg"  width="1000px" style="position: fixed;
z-index: 100;
margin-left: 2px;
bottom: 0px;"/>
      </div>
</div> -->
<div class="container">
<!-- /12201823/impacto-top -->
<!--<div id='div-gpt-ad-1439073306218-0' style='height:54px; width:970px; margin:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439073306218-0'); });
</script>
</div>
-->
<!-- /12201823/aviso_despleagable -->
<!-- <div id='div-gpt-ad-1457320995671-0' style='height:50px; width:900px; margin: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457320995671-0'); });
</script>
</div>	 -->

<!-- <div id='close_pil' style='height:40px; width:100%; margin: auto;' onmouseover="expand();">
  <img src="http://elpilon.com.co/wp-content/uploads/2017/04/close.jpg" width="100%">
</div>

<div id='open_pil' style='height:350px; width:100%; margin: auto; display: none;' onmouseout="retract();">
  <img src="http://elpilon.com.co/wp-content/uploads/2017/04/abierto.jpg" width="100%">
</div> -->

<div id="navsup"> <div id="Fecha_Reloj"></div> 
    <div id="clasificados"><a href="http://clasificadoselpilon.com" target="_blank"><img onmouseover="clasificados()" onmouseout="clasificados()" src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/clasificados.png" width="28px" height="28px" style=" float:left;" /></a><span id="sclas" style="display:none; width:130px; padding-top:7px;">clasificados El Pilón</span></div>
    <div id="login_pilon">
		<a href="#" onclick="mostrar()">Suscribete!</a>
    </div>
    </div>
    <div id="login_form" style="display:none;">
    <form enctype="application/x-www-form-urlencoded" action="http://elpilon.ip-zone.com/ccm/subscribe/index/form/" method="post">
    <dl class="zend_form">
     <input type="text" name="name" id="name" value="Nombre" onFocus="if (this.value=='Nombre') this.value='';" onblur="if (this.value=='') this.value='Nombre';" />
     <input type="text" name="email" id="email" value="Correo electronico" onFocus="if (this.value=='Correo electronico') this.value='';" onblur=" if (this.value=='') this.value='Correo electronico';" />
     <input  style="visibility:hidden" name="groups[]" type="checkbox" id="groups-1" value="1" checked="checked" /></label>
     <input type="submit" name="submit" id="submit" value="Suscribirme" />
    </dl>
    </form>
    </div>
	<header>		
		<a id="blog-name" href="http://elpilon.com.co/" rel="home"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/logo.png"></img></a>
		<nav role="navigation" class="header" style="z-index: auto; position: static; top: auto; height: 36px; background-color: #ff3930;">			
			<ul class="nav" id="menu_normal">
         <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/" title="Inicio">Inicio</a></li>
		<li class="cat-item cat-item-9"><a id="tree" href="http://elpilon.com.co/noticias/judicial/">Judicial</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/valledupar/">Valledupar</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/deportes/">Deportes</a></li>
        <li class="cat-item cat-item-12511"><a id="tree" href="http://elpilon.com.co/noticias/entretenimiento-2/">Entretenimiento</a></li>
        <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/sociales/" title="Sociales">Sociales</a></li>
        <li class="cat-item cat-item-12774"><a id="tree" href="http://elpilon.com.co/noticias/cesar-y-la-guajira/">Cesar y La Guajira</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/noticias/nacionales" title="Ver todas las entradas archivadas en Nacionales">Nacionales</a></li>
        <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://clasificadoselpilon.com/" title="Clasificados">Clasificados</a></li>
<!--         <li class="cat-item cat-item-0" style="background-color:#2641ae;"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li>-->

		<li id="redessociales">
        <a id="tree" href="https://www.facebook.com/elpilon.com.co"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/faceicon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
        <li id="redessociales">
        <a id="tree" href="https://twitter.com/el_pilon"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/twittericon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
		<li id="redessociales" class="ddd">
        <a id="tree" onclick="mostrar1()"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/busqueda.png" width="28px" height="28px" style=" float:left;" /></a>
        </li> 

        </ul>
		<ul class="nav" id="menu_small">
         <li class="cat-item cat-item-0" id="inci-menus"><a id="tree" href="http://www.elpilon.com.co/" title="Inicio"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/logo.png" alt="" width="100%" /></a></li>
		<li class="cat-item cat-item-9"><a id="tree" href="http://elpilon.com.co/noticias/judicial/">Judicial</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/valledupar/">Valledupar</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/deportes/">Deportes</a></li>
        <li class="cat-item cat-item-12511"><a id="tree" href="http://elpilon.com.co/noticias/entretenimiento-2/">Entretenimiento</a></li>
        <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/sociales/" title="Sociales">Sociales</a></li>
        <li class="cat-item cat-item-12774"><a id="tree" href="http://elpilon.com.co/noticias/cesar-y-la-guajira/">Cesar y La Guajira</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/noticias/nacionales" title="Ver todas las entradas archivadas en Nacionales">Nacionales</a></li>
        <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://clasificadoselpilon.com/" title="Clasificados">Clasificados</a></li>
        <li class="cat-item cat-item-0" style="background-color:#2641ae;"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li>

        <!-- <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li> -->
		<!-- <li id="redessociales">
        <a id="tree" href="https://www.facebook.com/elpilon.com.co"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/faceicon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
        <li id="redessociales">
        <a id="tree" href="https://twitter.com/el_pilon"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/twittericon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
		<li id="redessociales" class="ddd">
        <a id="tree" onclick="mostrar1()"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/busqueda.png" width="28px" height="28px" style=" float:left;" /></a>
        </li> -->

        </ul>
		</nav>
	</header>
    
<script>
  (function() {
    var cx = 'partner-pub-2551944987504833:pm153q7ig9g';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<div id="buscadorpilon"><gcse:search></gcse:search></div>
<div id="content-holder" class="row" role="main">
    <div id="pub-home-top">
    	<div class="2014-Banner1-home" style="width:978px; height:100px; float:left; padding:5px; border:1px dotted #DDD;">
            <!-- /12201823/Cabezote-seccion -->
            <div id='div-gpt-ad-1429532899315-11'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-11'); });
            </script>
            </div>
        </div>
    </div>

	<div class="col-8">
		<article id="post-" class="post-259165 post type-post status-publish format-standard hentry category-columnista">			
	<p class="post-meta">
		<span id="mayus"><a href="http://elpilon.com.co/noticias/opinion/columnista/" rel="category tag">Columnista</a></span> - 18 Mayo, 2017	</p>
	<h1 id="post-title">¿Ficción o realidad?</h1>	

<div id="cont-sin">
                                  
                <div id="autor_si">
                    <div id="foto_columnista_op">
                        <img src="http://elpilon.com.co/wp-content/uploads/userphoto/420.thumbnail.jpg" alt="Augusto_Enrique_Orozco_Sanchez" width="64" height="64" class="photo" />                    </div>
                    <div id="nom_col">Por: Augusto Enrique&nbsp;Orozco Sanchez</div>
                    <br /><br />
                </div>
                
		
	
<!-- /12201823/adman_intext -->
<div id='div-gpt-ad-1478631447212-0' style='height:auto; width:100%;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478631447212-0'); });
</script>
</div>
	<p>La novela gira en torno a la tan solicitada modificación del POT Valledupar, motivada por los enormes perjuicios causados al obligarse al ciudadano a cumplir normas arbitrarias e injustas, origen por el cual se han suscitado especulaciones alrededor de la posición del alcalde ante nuestras peticiones, ya que en ningún momento dio muestras de reformar nuestro Plan, debido a que su silencio lo justificaba conque estaba consultado a expertos con el fin de tomar la mejor decisión y en eso lleva año y medio. Lo extraño de esa actitud es que nadie se imaginaba que por debajo de cuerda trabajaba desde hace tiempo en el proyecto de la modificación, y su principal estrategia consistía en apurar la contratación del plan vial para demostrar técnicamente con estos estudios, la iniciación de la reforma. Fue así como se diseñó la malla vial proyectada a imagen y semejanza del burgomaestre, creando viaductos y ubicando puentes sobre el rio Guatapurí con el fin de crecer la ciudad al otro lado del río, para que nos pobláramos por ambos lados, estilo Mocoa.</p><div class="2014-Banner2-home" style="width: 510px;height: 110px;margin: auto;padding: 5px;border: 1px dotted #DDD; margin-bottom: 6px;"><!-- /12201823/home_top_noticia_interna --><div id='div-gpt-ad-1429532899315-15' style='height:100px; width:500px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-15'); });</script></div></div>
<p>Ahora resulta que eso es mentira porque dicho plan vial contratado se ejecutará sin modificar el POT, pues, así lo anunció en los medios el alcalde Augusto Ramírez Uhía, sobre sus reales intenciones que son las de construir deprimidos viales, túneles y otras obras de alta ingeniería civil avanzada y de transcendental tecnología moderna aplicada in situ. Entonces, no es ficción sino realidad pura. A mi juicio esa planificación tan mal fundamentada legalmente tendrá que abortarse porque dichas obras, distintas de aquellas del sistema de transporte público, no están incluidas en el plan vial existente del POT, así como deberá abolirse también el plan base para publicar sus ejecuciones, porque esa cartografía no se encuentra autorizada por el Concejo. Ahora bien, si pretende decretar la modificación, tampoco podría incorporar ese documento al proceso excepcional, por la sencilla razón de que todos sus contenidos deben someterse previamente a los trámites de concertación interinstitucional y consulta ciudadana de acuerdo con el procedimiento legal establecido. Y si es que insiste en adicionarle a Valledupar suelo de expansión, sobretodo incluyendo la margen izquierda del rio, soportándose en un plan vial ya contratado, no le debería prosperar tal pretensión porque al estar este documento resuelto por el ejecutivo, no tendría ningún sentido ponerlo a consideración de la ciudadanía para concertar un plan que ya estuvo concertado a hurtadillas.</p>
<p>Esa decisión de contratar por si solo el plan vial de Valledupar para posteriormente aprobarlo autónomamente, cambiando usos de suelo que no puede, aun sustentándose en artimañas para desdibujar su alcance, desconoce la potestad que solo recae en los concejos por mandato constitucional, lo que equivaldría a ser una clara invasión de esferas de competencias que no le corresponden. ¿Cómo es eso que el alcalde esté abiertamente divulgando la aplicación de su nuevo plan vial con un menú interminable de obras estructurales sin que las instituciones y la ciudadanía conozcan de primera mano el Acuerdo Municipal que autoriza dichas intervenciones? ¡Absurdo!</p>
<p>Por Augusto Enrique Orozco Sánchez</p>
<p>&nbsp;</p>
</p><p></p>
<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC49284"> <div id="MarketGidPreloadC49284"> <a id="mg_add49284" href="http://mgid.com/advertisers/?utm_source=widget&utm_medium=text&utm_campaign=add" target="_blank">Place your ad here</a><br> <a href="http://mgid.com/" target="_blank">Loading...</a> </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC49284")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC49284");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=49284;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elpilon.com.co.49284.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div>
<!-- MarketGidComposite End -->

<!-- Elpilon.com.co_I/1x1 -->
<div id='div-gpt-ad-1426008035808-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1426008035808-0');
</script>
</div>
<!-- Elpilon.com.co_I/1x1 out-of-page -->
<div id='div-gpt-ad-1426008035808-0-oop'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1426008035808-0-oop');
</script>
</div>

</div>
  	</article><a data-sumome-discover-grid></a>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://elpilon.com.co/ficcion-o-realidad/';
var disqus_identifier = '259165 http://elpilon.com.co/?p=259165';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'elpilon';
var disqus_title = "¿Ficción o realidad?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=259165';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		
	</div>
	<div id="primary-sidebar" class="col-md-4">
	
    <div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;'><!-- 2014-Banner3-home -->
        <!-- /12201823/home_sidebar_1_interna -->
        <div id='div-gpt-ad-1429532899315-12'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-12'); });
        </script>
        </div>
	</div>	
    	
            <div id="archive-cat">
			<div id="top">
			<div id="text">Judicial</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Nuevo caso de suicidio en Chiriguaná, Cesar" href="http://elpilon.com.co/nuevo-caso-suicidio-chiriguana-cesar/" rel="bookmark">Nuevo caso de suicidio en Chiriguaná, Cesar</a></div>
            <p>En lo que va del año 2017, han ocurrido 19 suicidios en el departamento del Cesar.</p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Asesinan en el Cesar a mecánico guajiro" href="http://elpilon.com.co/asesinan-cesar-mecanico-guajiro/" rel="bookmark">Asesinan en el Cesar a mecánico guajiro</a></div>
            <p>La víctima, Darwin Saavedra Gámez, de 23 años, se había radicado desde hacía tres meses en el corregimiento de Mandinguilla, en jurisdicción del municipio de Chimichagua, Cesar.</p>
			</div>
            </div>
                        <div class="panels" id="panels_3">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Dos hermanas se accidentaron en moto y una murió" href="http://elpilon.com.co/dos-hermanas-se-accidentaron-moto-una-murio-2/" rel="bookmark">Dos hermanas se accidentaron en moto y una murió</a></div>
            <p>La muerte sorprendió a María Mónica Martínez Polanco, de 23 años, quien ayer al perder el control de la motocicleta en la que se movilizaba con su hermana Lisseth Martínez.</p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/judicial/"><div id="ver-mas">Ver más</div></a>
            </div>
            
	<div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;'><!-- 2014-Banner3-home -->

	        <!-- /12201823/home_sidebar_2_interna -->
        <div id='div-gpt-ad-1429532899315-13' style='height:250px; width:300px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-13'); });
        </script>
        </div>
	
	</div>	
            
            <div id="archive-coment">
                <div id="top">
                <div id="text">Lo más comentado</div>
                <div id="img"></div>
                </div>
				                         <li><a href="http://elpilon.com.co/detenido-presunto-asesino-de-nino-en-curumani/"><div id="numcom">1.</div>Detenido presunto asesino de niño en Curumaní </a></li>
                                             <li><a href="http://elpilon.com.co/uribe-arremete-contralor-edgardo-maya/"><div id="numcom">2.</div>Uribe arremete contra el contralor Edgardo Maya</a></li>
                                             <li><a href="http://elpilon.com.co/ley-tierras-genera-panico-inversionista-segun-lideres-gremiales/"><div id="numcom">3.</div>Ley de tierras genera pánico inversionista, según líderes gremiales</a></li>
                                             <li><a href="http://elpilon.com.co/menor-17-anos-confeso-abuso-mato-nino-curumani/"><div id="numcom">4.</div>Menor de 17 años confesó que abusó y mató a niño en Curumaní</a></li>
                                             <li><a href="http://elpilon.com.co/christian-camilo-pena-rey-reyes-queria-publico/"><div id="numcom">5.</div>Christian Camilo Peña: el rey de reyes que quería el público</a></li>
                    			</div>
 
    <div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;margin-top: -5px;'>
        <!-- /12201823/home_sidebar_3_interna -->
        <div id='div-gpt-ad-1429532899315-14' style='height:250px; width:300px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-14'); });
        </script>
        </div>
    </div>
 
    	
            
            <div id="archive-cat">
			<div id="top">
			<div id="text">General</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Contraloría General suspendió servicios de su página web" href="http://elpilon.com.co/contraloria-general-suspendio-servicios-pagina-web/" rel="bookmark">Contraloría General suspendió servicios de su página web</a></div>
            <p>La suspensión temporal de la Página Web se mantendrá como una medida absolutamente preventiva hasta este miércoles 17 de mayo.</p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Colombia, número uno en avistamiento de aves en el Global Big Day" href="http://elpilon.com.co/colombia-numero-uno-avistamiento-aves-global-big-day/" rel="bookmark">Colombia, número uno en avistamiento de aves en el Global Big Day</a></div>
            <p>El departamento del Cesar también participó en la tercera versión del Global Big Day o Día Mundial de Avistamiento de Aves, que se desarrolló el pasado 13 de mayo en varios rincones del mundo.</p>
			</div>
            </div>
                        <div class="panels" id="panels_3">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Comenzó el segundo ciclo de conversaciones con el ELN en Quito" href="http://elpilon.com.co/comenzo-segundo-ciclo-conversaciones-eln-quito/" rel="bookmark">Comenzó el segundo ciclo de conversaciones con el ELN en Quito</a></div>
            <p>Desde el 6 de abril, cuando fue cerrado el primer ciclo, el país conoció los avances de la mesa.</p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/general/"><div id="ver-mas">Ver más</div></a>
            </div>

<div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;margin-top: -5px;'>
<!-- /12201823/banner_secciones_final -->
<div id='div-gpt-ad-1440521786501-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440521786501-0'); });
</script>
</div>
</div>

    	


            <div id="archive-cat">
			<div id="top">
			<div id="text">Deportes</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to James Rodríguez no entrena por golpe recibido en el pie derecho" href="http://elpilon.com.co/james-rodriguez-no-entrena-golpe-recibido-pie-derecho/" rel="bookmark">James Rodríguez no entrena por golpe recibido en el pie derecho</a></div>
            <p>James Rodríguez, centrocampista internacional colombiano del Real Madrid, no completó el último entrenamiento del equipo de Zinedine Zidane en la ciudad deportiva.</p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Un vallenato alcanzó subtítulo internacional de baloncesto" href="http://elpilon.com.co/vallenato-alcanzo-subtitulo-internacional-baloncesto/" rel="bookmark">Un vallenato alcanzó subtítulo internacional de baloncesto</a></div>
            <p>La Selección Colombia de Baloncesto sub 13, que integró el encestador vallenato Víctor Santiago Tarifa Villa, alcanzó el subtítulo en el Torneo Internacional Azteca, Futuras Promesas, que terminó en Ciudad de México.</p>
			</div>
            </div>
                        <div class="panels" id="panels_3">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to &#8220;Lo mejor que le puede pasar a James es salir del Real Madrid&#8221;: Baltazar Medina" href="http://elpilon.com.co/lo-mejor-que-le-puede-pasar-a-james-es-salir-del-real-madrid-baltazar-medina/" rel="bookmark">&#8220;Lo mejor que le puede pasar a James es salir del Real Madrid&#8221;: Baltazar Medina</a></div>
            <p>Medina apostó además por poner punto final al tira y afloja por la titularidad entre el centrocampista y el entrenador del Real Madrid, Zinedine Zidane.</p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/deportes/"><div id="ver-mas">Ver más</div></a>
            </div>
    
</div></div>
<footer>	
	<div id="footer-top">
				<div class="footnew" id="seccion_footer">
			<span>Secciones</span>
				<ul>
					<li><a href="http://elpilon.com.co/noticias/valledupar/comunidad/" style="color:#000;">Comunidad</a></li>
					<li><a href="http://elpilon.com.co/noticias/judicial/" style="color:#000;">Judicial</a></li>
					<li><a href="http://elpilon.com.co/noticias/deportes/" style="color:#000;">Deportes</a></li>
					<li><a href="http://elpilon.com.co/noticias/valledupar/politica/" style="color:#000;">Politica</a></li>
					<li><a href="http://elpilon.com.co/noticias/cesar-y-la-guajira/" style="color:#000;">Cesar y La Guajira</a></li>
					<li><a href="http://elpilon.com.co/noticias/entretenimiento-2/" style="color:#000;">Farandula</a></li>
					<li><a href="http://www.elpilon.com.co/opinion/" style="color:#000;">Opinión</a></li>
				</ul>
		</div>
		<div class="footnew" id="portada_footer">

		</div>
		<div class="footnew" id="institucional_footer">
			<span>Institucional</span>
				<ul>
					<li>Quienes Somos</li>
					<li>Publicaciones</li>
					<li>Premios</li>
					<li>Publicidad</li>
				</ul>
		</div>
		</div>
	</div>
	<div id="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<p><span>COPYRIGHT © 2014 2015 COMUNICACIONES INTEGRALES SA.</span></br>
					   <span>Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</span>
				   </p>				
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'elpilon';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript" src="http://elpilon.com.co/wp-content/cache/minify/46435.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/elpilon.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>




<script type="text/javascript" src="http://elpilon.com.co/wp-content/cache/minify/9bdda.js"></script>

		<script type="text/javascript">
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
  

 <!-- Lightning Bolt Begins -->
 <script type="text/javascript" id="lightning_bolt" src="//cdn-akamai.mookie1.com/LB/LightningBolt.js"></script>
 <!-- Lightning Bolt Ends -->

 <!-- Taboola inicio -->
 <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<!-- Taboola fin -->

 </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2484/2605 objects using memcached
Page Caching using memcached
Minified using memcached
Database Caching 11/13 queries in 0.174 seconds using memcached

 Served from: elpilon.com.co @ 2017-05-18 02:20:27 by W3 Total Cache -->