<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"?>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    <script type="text/javascript">
    if (screen.width <= 720) {
    var str = location.pathname;
    //window.location = "http://m.elpilon.com.co"+str;
    window.location = "http://elpilon.com.co"+str+"?theme=elpilon2014mov";
    }
  </script>
    
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Alianza Verde realiza asamblea departamental en el Cesar | Elpilon.com.co</title>
<link rel="canonical" href="http://elpilon.com.co/alianza-verde-realiza-asamblea-departamental-cesar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alianza Verde realiza asamblea departamental en el Cesar | Elpilon.com.co" />
<meta property="og:description" content="Hoy, durante la reunión de los verdes se escogerá el nuevo directorio departamental y se analizarán las estrategias con miras a las elecciones de 2018." />
<meta property="og:url" content="http://elpilon.com.co/alianza-verde-realiza-asamblea-departamental-cesar/" />
<meta property="og:site_name" content="Elpilon.com.co" />
<meta property="article:publisher" content="https://www.facebook.com/elpilon.com.co" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2017-11-18T03:34:16+00:00" />
<meta property="article:modified_time" content="2017-11-17T18:05:06+00:00" />
<meta property="og:updated_time" content="2017-11-17T18:05:06+00:00" />
<meta property="fb:app_id" content="329950483842311" />
<meta property="og:image" content="http://elpilon.com.co/wp-content/uploads/2017/02/ANTONIO-SANGUINOJOAQUIN-RAMIREZ.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="399" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hoy, durante la reunión de los verdes se escogerá el nuevo directorio departamental y se analizarán las estrategias con miras a las elecciones de 2018.
" />
<meta name="twitter:title" content="Alianza Verde realiza asamblea departamental en el Cesar | Elpilon.com.co" />
<meta name="twitter:site" content="@El_Pilon" />
<meta name="twitter:image" content="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/02/ANTONIO-SANGUINOJOAQUIN-RAMIREZ.jpg?fit=600%2C399" />
<meta name="twitter:creator" content="@El_Pilon" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/elpilon.com.co\/","name":"Elpilon.com.co","potentialAction":{"@type":"SearchAction","target":"http:\/\/elpilon.com.co\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/elpilon.com.co\/alianza-verde-realiza-asamblea-departamental-cesar\/","sameAs":["https:\/\/www.facebook.com\/elpilon.com.co","https:\/\/www.youtube.com\/user\/elpilontv\/featured","https:\/\/twitter.com\/El_Pilon"],"@id":"#organization","name":"Diario El Pil\u00f3n","logo":"http:\/\/elpilon.com.co\/wp-content\/uploads\/2015\/03\/logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; Feed" href="http://elpilon.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; RSS de los comentarios" href="http://elpilon.com.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elpilon.com.co &raquo; Alianza Verde realiza asamblea departamental en el Cesar RSS de los comentarios" href="http://elpilon.com.co/alianza-verde-realiza-asamblea-departamental-cesar/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-12100825-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12100825-1', 'auto', {'allowAnchor':true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elpilon.com.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cforms2-css'  href='http://elpilon.com.co/wp-content/plugins/cforms2/styling/cforms.css?ver=14.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://elpilon.com.co/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://elpilon.com.co/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-post-navigation-style-css'  href='http://elpilon.com.co/wp-content/plugins/wp-post-navigation/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='finch_oxygen-css'  href='//fonts.googleapis.com/css?family=Oxygen%3A400%2C700&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='finch_bootstrap_css-css'  href='http://elpilon.com.co/wp-content/themes/elpilon2014/assets/css/bootstrap.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='finch_style-css'  href='http://elpilon.com.co/wp-content/themes/elpilon2014/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://elpilon.com.co/wp-content/plugins/author-avatars/css/widget.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://elpilon.com.co/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elpilon.com.co/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://elpilon.com.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"http:\/\/elpilon.com.co","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"http:\/\/elpilon.com.co\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"42f7ea46e1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/cforms2/js/cforms.js?ver=14.14'></script>
<link rel='https://api.w.org/' href='http://elpilon.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elpilon.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elpilon.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='http://elpilon.com.co/?p=278965' />
<link rel="alternate" type="application/json+oembed" href="http://elpilon.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felpilon.com.co%2Falianza-verde-realiza-asamblea-departamental-cesar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elpilon.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felpilon.com.co%2Falianza-verde-realiza-asamblea-departamental-cesar%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Tc06n1a4KM10kU", domain:"elpilon.com.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Tc06n1a4KM10kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="generator" content="Custom Login v3.2.7" />
			<meta property="fb:pages" content="287122219899" />
							<meta property="ia:markup_url" content="http://elpilon.com.co/alianza-verde-realiza-asamblea-departamental-cesar/?ia_markup=1" />
				<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="38d9a5c8f5761b0c55e28be3092ee51abb3f56c0d4fce1a8b1e70c64e68929ed" async></script><style type="text/css">
					.wp-post-navigation a{
					text-decoration: none;
font:bold 16px sans-serif, arial;
color: #666;
					}
				 </style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="amphtml" href="http://elpilon.com.co/alianza-verde-realiza-asamblea-departamental-cesar/amp/" />	<link rel="alternate" href="http://elpilon.com.co/" hreflang="es-co" />
	<meta charset="UTF-8" /> 
    <link rel="profile" href="http://gmpg.org/xfn/11" />        
    <link rel="pingback" href="http://elpilon.com.co/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://elpilon.com.co/wp-content/uploads/2016/07/logotipo-1.png" />        
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/12201823/Cabezota-secciones-2', [220, 90], 'div-gpt-ad-1429532899315-10').addService(googletag.pubads());
googletag.defineSlot('/12201823/Cabezote-seccion', [970, 90], 'div-gpt-ad-1429532899315-11').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_1_interna', [300, 100], 'div-gpt-ad-1429532899315-12').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_2_interna', [300, 250], 'div-gpt-ad-1429532899315-13').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_sidebar_3_interna', [300, 250], 'div-gpt-ad-1429532899315-14').addService(googletag.pubads());
googletag.defineSlot('/12201823/home_top_noticia_interna', [500, 100], 'div-gpt-ad-1429532899315-15').addService(googletag.pubads());
googletag.defineSlot('/12201823/Unico', [180, 150], 'div-gpt-ad-1429532899315-16').addService(googletag.pubads());
googletag.defineSlot('/12201823/BloqueNative', [300, 250], 'div-gpt-ad-1436932271647-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/BloqueNativeBog', [300, 250], 'div-gpt-ad-1436932271647-1').addService(googletag.pubads());
googletag.defineSlot('/12201823/NativeUNIPILOTO', [300, 250], 'div-gpt-ad-1437160416862-0').addService(googletag.pubads());
googletag.defineSlot('/11322282/Elpilon.com.co_I//1x1', [1, 1], 'div-gpt-ad-1426008035808-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/11322282/Elpilon.com.co_I//1x1', 'div-gpt-ad-1426008035808-0-oop').addService(googletag.pubads());
googletag.defineSlot('/12201823/impacto-top', [970, 90], 'div-gpt-ad-1439073306218-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/home11', [300, 100], 'div-gpt-ad-1439926178738-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/banner_secciones_final', [300, 100], 'div-gpt-ad-1440521786501-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/sociales_cubo', [300, 250], 'div-gpt-ad-1441040602285-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/cabezote_seccion', [970, 90], 'div-gpt-ad-1441109894802-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/home-down-1', [300, 250], 'div-gpt-ad-1442243975376-0').addService(googletag.pubads());
googletag.defineSlot('/12201823/x_categoria', [300, 250], 'div-gpt-ad-1443206801676-0').addService(googletag.pubads());
    googletag.defineSlot('/12201823/aviso_despleagable', [900, 50], 'div-gpt-ad-1457320995671-0').addService(googletag.pubads());
    googletag.defineSlot('/12201823/bajo_imagen_post', [500, 100], 'div-gpt-ad-1459964601532-0').addService(googletag.pubads());
        googletag.defineSlot('/12201823/adman_intext', [600, 338], 'div-gpt-ad-1478631447212-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>


<script>

function mostrar1() {
	var x=$('#buscadorpilon');
	if(x.css('display')=='block'){ 
		document.getElementById('buscadorpilon').style.display = 'none';
	}else{
		document.getElementById('buscadorpilon').style.display = 'block';
		}
}

</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
<script type="text/javascript">
(function(){
  $(window).scroll(function() {
    // How much the user has scrolled
    const scrollTop = $(window).scrollTop();
    // windowHeigth is the height of the window
    const windowHeight = $(window).height();
    // documentHeight could be larger than windowHeight
    const documentHeight = $(document).height();
    const offset = 100;
    // add windowHeight is neccessary to get to the bottom
    if(scrollTop + windowHeight > documentHeight - offset) {
      const divs = $('div').length;
      $('.col-8').append(() => {
        let result = '';
        // append three new elements
          result += ''
        return result;
      });
    }
  });
}());
</script>

<script>
function clasificados(){ 
	var x=$('#sclas');
	if(x.css('display')=='block'){ 
		document.getElementById('sclas').style.display = 'none';
	}else{
		document.getElementById('sclas').style.display = 'block';
		}
}
</script>
<script>
    $(document).ready(function() {
        $('.header').scrollToFixed();
        $('.header').bind('fixed.ScrollToFixed', function() { $(this).css('height', '36px'); 
                                                              $('#menu_normal').slideUp("fast");
                                                              $('#menu_small').slideDown("slow");});
        $('.header').bind('unfixed.ScrollToFixed', function() { $(this).css('height', '36px');
                                                               $('#menu_small').slideUp( "fast");
                                                               $('#menu_normal').slideDown("slow");
                                                              });
    });
    $(document).ready(function() {
        $('#redes_sociales-web').scrollToFixed();
        $('#redes_sociales-web').bind('fixed.ScrollToFixed', function() { $(this).css('width', '5.6%');});
        $('#redes_sociales-web').bind('unfixed.ScrollToFixed', function() { });
    });
</script>
<link href="http://elpilon.com.co/wp-content/themes/elpilon2014/style-desk.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var expand = function(elem, height) {
    document.getElementById("close_pil").style.display = "none";
    document.getElementById("open_pil").style.display = "block";
};
var retract = function(elem, height) {
    document.getElementById("close_pil").style.display = "block";
    document.getElementById("open_pil").style.display = "none";
};
</script>
<meta property="fb:pages" content="287122219899" />
</head>
<body onload="setInterval('loadDoc()',5000);" class="post-template-default single single-post postid-278965 single-format-standard">

<!-- <div id="hiddenMap">
      <div class="toolbar">
      <img src="http://elpilon.com.co/wp-content/uploads/2017/04/bottom.jpg"  width="1000px" style="position: fixed;
z-index: 100;
margin-left: 2px;
bottom: 0px;"/>
      </div>
</div> -->
<div class="container">
<!-- /12201823/impacto-top -->
<!--<div id='div-gpt-ad-1439073306218-0' style='height:54px; width:970px; margin:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439073306218-0'); });
</script>
</div>
-->
<!-- /12201823/aviso_despleagable -->
<!-- <div id='div-gpt-ad-1457320995671-0' style='height:50px; width:900px; margin: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457320995671-0'); });
</script>
</div>	 -->

<!-- <div id='close_pil' style='height:40px; width:100%; margin: auto;' onmouseover="expand();">
  <img src="http://elpilon.com.co/wp-content/uploads/2017/04/close.jpg" width="100%">
</div>

<div id='open_pil' style='height:350px; width:100%; margin: auto; display: none;' onmouseout="retract();">
  <img src="http://elpilon.com.co/wp-content/uploads/2017/04/abierto.jpg" width="100%">
</div> -->

<div id="navsup"> <div id="Fecha_Reloj"></div> 
    <div id="clasificados"><a href="http://clasificadoselpilon.com" target="_blank"><img onmouseover="clasificados()" onmouseout="clasificados()" src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/clasificados.png" width="28px" height="28px" style=" float:left;" /></a><span id="sclas" style="display:none; width:130px; padding-top:7px;">clasificados El Pilón</span></div>
    <div id="login_pilon">
		<a href="#" onclick="mostrar()">Suscribete!</a>
    </div>
    </div>
    <div id="login_form" style="display:none;">
    <form enctype="application/x-www-form-urlencoded" action="http://elpilon.ip-zone.com/ccm/subscribe/index/form/" method="post">
    <dl class="zend_form">
     <input type="text" name="name" id="name" value="Nombre" onFocus="if (this.value=='Nombre') this.value='';" onblur="if (this.value=='') this.value='Nombre';" />
     <input type="text" name="email" id="email" value="Correo electronico" onFocus="if (this.value=='Correo electronico') this.value='';" onblur=" if (this.value=='') this.value='Correo electronico';" />
     <input  style="visibility:hidden" name="groups[]" type="checkbox" id="groups-1" value="1" checked="checked" /></label>
     <input type="submit" name="submit" id="submit" value="Suscribirme" />
    </dl>
    </form>
    </div>
	<header>		
		<a id="blog-name" href="http://elpilon.com.co/" rel="home"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/logo.png"></img></a>
		<nav role="navigation" class="header" style="z-index: auto; position: static; top: auto; height: 36px; background-color: #ff3930;">			
			<ul class="nav" id="menu_normal">
         <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/" title="Inicio">Inicio</a></li>
		<li class="cat-item cat-item-9"><a id="tree" href="http://elpilon.com.co/noticias/judicial/">Judicial</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/valledupar/">Valledupar</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/deportes/">Deportes</a></li>
        <li class="cat-item cat-item-12511"><a id="tree" href="http://elpilon.com.co/noticias/entretenimiento-2/">Entretenimiento</a></li>
        <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/sociales/" title="Sociales">Sociales</a></li>
        <li class="cat-item cat-item-12774"><a id="tree" href="http://elpilon.com.co/noticias/cesar-y-la-guajira/">Cesar y La Guajira</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/noticias/nacionales" title="Ver todas las entradas archivadas en Nacionales">Nacionales</a></li>
        <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://clasificadoselpilon.com/" title="Clasificados">Clasificados</a></li>
<!--         <li class="cat-item cat-item-0" style="background-color:#2641ae;"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li>-->

		<li id="redessociales">
        <a id="tree" href="https://www.facebook.com/elpilon.com.co"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/faceicon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
        <li id="redessociales">
        <a id="tree" href="https://twitter.com/el_pilon"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/twittericon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
		<li id="redessociales" class="ddd">
        <a id="tree" onclick="mostrar1()"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/busqueda.png" width="28px" height="28px" style=" float:left;" /></a>
        </li> 

        </ul>
		<ul class="nav" id="menu_small">
         <li class="cat-item cat-item-0" id="inci-menus"><a id="tree" href="http://www.elpilon.com.co/" title="Inicio"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/logo.png" alt="" width="100%" /></a></li>
		<li class="cat-item cat-item-9"><a id="tree" href="http://elpilon.com.co/noticias/judicial/">Judicial</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/valledupar/">Valledupar</a></li>
         <li class="cat-item cat-item-2993"><a id="tree" href="http://elpilon.com.co/noticias/deportes/">Deportes</a></li>
        <li class="cat-item cat-item-12511"><a id="tree" href="http://elpilon.com.co/noticias/entretenimiento-2/">Entretenimiento</a></li>
        <li class="cat-item cat-item-0"><a id="tree" href="http://www.elpilon.com.co/sociales/" title="Sociales">Sociales</a></li>
        <li class="cat-item cat-item-12774"><a id="tree" href="http://elpilon.com.co/noticias/cesar-y-la-guajira/">Cesar y La Guajira</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/opinion/" title="Ver todas las entradas archivadas en Opinión">Opinión</a></li>
        <li class="cat-item cat-item-10"><a id="tree" href="http://www.elpilon.com.co/noticias/nacionales" title="Ver todas las entradas archivadas en Nacionales">Nacionales</a></li>
        <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://clasificadoselpilon.com/" title="Clasificados">Clasificados</a></li>
        <li class="cat-item cat-item-0" style="background-color:#2641ae;"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li>

        <!-- <li class="cat-item cat-item-0"><a id="tree" target="_blank" href="http://www.elpilon.com.co/vive-digital-ipk" title="Clasificados">Vive Digital-IPK</a></li> -->
		<!-- <li id="redessociales">
        <a id="tree" href="https://www.facebook.com/elpilon.com.co"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/faceicon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
        <li id="redessociales">
        <a id="tree" href="https://twitter.com/el_pilon"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/twittericon.png" width="28px" height="28px" style=" float:left;" /></a>
        </li>
		<li id="redessociales" class="ddd">
        <a id="tree" onclick="mostrar1()"><img src="http://elpilon.com.co/wp-content/themes/elpilon2014/img/busqueda.png" width="28px" height="28px" style=" float:left;" /></a>
        </li> -->

        </ul>
		</nav>
	</header>
    
<script>
  (function() {
    var cx = 'partner-pub-2551944987504833:pm153q7ig9g';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<div id="buscadorpilon"><gcse:search></gcse:search></div>
<div id="content-holder" class="row" role="main">
    <div id="pub-home-top">
    	<div class="2014-Banner1-home" style="width:978px; height:100px; float:left; padding:5px; border:1px dotted #DDD;">
            <!-- /12201823/Cabezote-seccion -->
            <div id='div-gpt-ad-1429532899315-11'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-11'); });
            </script>
            </div>
        </div>
    </div>

	<div class="col-8">
		<article id="post-" class="post-278965 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">			
	<p class="post-meta">
		<span id="mayus"><a href="http://elpilon.com.co/noticias/valledupar/politica/" rel="category tag">Política</a></span> - 18 noviembre, 2017	</p>
	<h1 id="post-title">Alianza Verde realiza asamblea departamental en el Cesar</h1>	

<div id="cont-sin">
                 
	<img width="600" height="399" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://elpilon.com.co/wp-content/uploads/2017/02/ANTONIO-SANGUINOJOAQUIN-RAMIREZ.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/02/ANTONIO-SANGUINOJOAQUIN-RAMIREZ.jpg?w=600 600w, https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/02/ANTONIO-SANGUINOJOAQUIN-RAMIREZ.jpg?resize=300%2C200 300w, https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/02/ANTONIO-SANGUINOJOAQUIN-RAMIREZ.jpg?resize=30%2C20 30w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="247704" data-permalink="http://elpilon.com.co/queremos-convertir-la-indignacion-ciudadana-en-mandato-popular-antonio-sanguino/antonio-sanguinojoaquin-ramirez/" data-orig-file="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/02/ANTONIO-SANGUINOJOAQUIN-RAMIREZ.jpg?fit=600%2C399" data-orig-size="600,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ANTONIO-SANGUINO,,JOAQUIN-RAMIREZ" data-image-description="" data-medium-file="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/02/ANTONIO-SANGUINOJOAQUIN-RAMIREZ.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/02/ANTONIO-SANGUINOJOAQUIN-RAMIREZ.jpg?fit=600%2C399" /><noscript><img width="600" height="399" src="http://elpilon.com.co/wp-content/uploads/2017/02/ANTONIO-SANGUINOJOAQUIN-RAMIREZ.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/02/ANTONIO-SANGUINOJOAQUIN-RAMIREZ.jpg?w=600 600w, https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/02/ANTONIO-SANGUINOJOAQUIN-RAMIREZ.jpg?resize=300%2C200 300w, https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/02/ANTONIO-SANGUINOJOAQUIN-RAMIREZ.jpg?resize=30%2C20 30w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="247704" data-permalink="http://elpilon.com.co/queremos-convertir-la-indignacion-ciudadana-en-mandato-popular-antonio-sanguino/antonio-sanguinojoaquin-ramirez/" data-orig-file="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/02/ANTONIO-SANGUINOJOAQUIN-RAMIREZ.jpg?fit=600%2C399" data-orig-size="600,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ANTONIO-SANGUINO,,JOAQUIN-RAMIREZ" data-image-description="" data-medium-file="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/02/ANTONIO-SANGUINOJOAQUIN-RAMIREZ.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/elpilon.com.co/wp-content/uploads/2017/02/ANTONIO-SANGUINOJOAQUIN-RAMIREZ.jpg?fit=600%2C399" /></noscript><div id="thum_caption" align="center"><div class="post-thumbnail-caption">Antonio Sanguino aprovechará su estancia en Valledupar para plantear estrategias con miras a las elecciones 2018. Foto: Archivo.</div></div>	
	
<!-- /12201823/bajo_imagen_post 
<div id='div-gpt-ad-1459964601532-0' style="width: 510px;height: 110px;margin: auto;padding: 5px;border: 1px dotted #DDD; margin-bottom: 6px; margin-top: 10px;" >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459964601532-0'); });
</script>
</div> -->
	
<!-- /12201823/adman_intext -->
<div id='div-gpt-ad-1478631447212-0' style='height:auto; width:100%;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478631447212-0'); });
</script>
</div>
	<p>Hoy, a partir de las 8:00 de la mañana, se llevará a cabo la asamblea departamental del Partido Alianza Verde en el Cesar, un encuentro donde los militantes de esta colectividad elijarán el nuevo directorio departamental, según lo contemplado en el marco de la Resolución 001 de 2017, emitida por las directivas nacionales del partido.</p><div class="2014-Banner2-home" style="width: 510px;height: 110px;margin: auto;padding: 5px;border: 1px dotted #DDD; margin-bottom: 6px;"><!-- /12201823/home_top_noticia_interna --><div id='div-gpt-ad-1429532899315-15' style='height:100px; width:500px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-15'); });</script></div></div>
<p>El evento contará con la presencia del secretario general de la colectividad, Jaime Navarro Wolf, quien estará como garante del proceso, al igual que el concejal de Bogotá, Antonio Sanguino.</p>
<p>“Es una asamblea departamental del partido, cuyos propósitos fundamentales son reestructurar la dirección departamental con los electos, pero incorporando nuevos sectores políticos y sociales, que se han venido acercando en las tareas más importantes que hemos realizado en el último tiempo; en particular, los que se vincularon a la campaña por el Sí en el plebiscito por la paz, y a la recolección de firmas para la consulta popular anticorrupción”, expresó Sanguino.</p>
<p>El dirigente político dijo que adicionalmente se tendrán en cuenta los nuevos sectores que quieren vincularse a la propuesta de una coalición independiente para la Presidencia de la República.</p>
<p>“Elegiremos una dirección representativa de todos esos procesos. Ojalá con presencia de mujeres, juventudes, minorías y movimientos locales”, acotó.</p>
<p>De igual manera, los ‘verdes’ precisarán las tareas que hay que abordar por parte de esta dirección, como la continuidad del proceso de consulta anticorrupción, por lo que quienes resulten electos deben comprometerse con esa labor que es fundamental en la actual coyuntura del país.</p>
<p>Así mismo se hablará de la construcción de la Coalición Colombia, para la cual designarán delegados que los representen en las instancias del movimiento. “Venimos dialogando con esas otras fuerzas políticas sobre la campaña presidencial porque debemos avanzar en propuestas programáticas. Venimos también trabajando en confeccionar una lista a la Cámara de Representantes que fortalezca la lista al Senado que esperamos sea en coalición”, dijo Antonio Sanguino.</p>
<p>El líder político recordó a los militantes de esta colectividad, el criterio de que quienes ostentan credencial del partido deben trabajar porque el colectivo tenga listas propias o en coalición. “No vamos a permitir que personas que tienen credencial terminen en brazos de la política tradicional apoyando candidatos de las casas políticas tradicionales”, puntualizó Sanguino.</p>
<p>&nbsp;</p>
</p><p></p>
<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC49284"> <div id="MarketGidPreloadC49284"> <a id="mg_add49284" href="http://mgid.com/advertisers/?utm_source=widget&utm_medium=text&utm_campaign=add" target="_blank">Place your ad here</a><br> <a href="http://mgid.com/" target="_blank">Loading...</a> </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC49284")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC49284");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=49284;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elpilon.com.co.49284.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div>
<!-- MarketGidComposite End -->

<!-- Elpilon.com.co_I/1x1 -->
<div id='div-gpt-ad-1426008035808-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1426008035808-0');
</script>
</div>
<!-- Elpilon.com.co_I/1x1 out-of-page -->
<div id='div-gpt-ad-1426008035808-0-oop'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1426008035808-0-oop');
</script>
</div>

</div>
  	<a data-sumome-discover-grid></a>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://elpilon.com.co/alianza-verde-realiza-asamblea-departamental-cesar/';
var disqus_identifier = '278965 http://elpilon.com.co/?p=278965';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'elpilon';
var disqus_title = "Alianza Verde realiza asamblea departamental en el Cesar";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=278965';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</article>
	
        <div class="navigation">
<div class="alignleft">
&laquo; <a href="http://elpilon.com.co/dos-hermanos-mueren-quemados-al-intentar-rescatar-bebe/" rel="prev">Dos hermanos mueren quemados al intentar rescatar un bebé</a></div>
<div class="alignright">
</div>
</div> <!-- end navigation -->
	</div>
	<div id="primary-sidebar" class="col-md-4">
	
    <div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;'><!-- 2014-Banner3-home -->
        <!-- /12201823/home_sidebar_1_interna -->
        <div id='div-gpt-ad-1429532899315-12'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-12'); });
        </script>
        </div>
	</div>	
    	
            <div id="archive-cat">
			<div id="top">
			<div id="text">Judicial</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Capturados fiscales y miembros de la Sijín en Aguachica" href="http://elpilon.com.co/capturan-a-dos-fiscales-de-aguachica-sur-del-cesar/" rel="bookmark">Capturados fiscales y miembros de la Sijín en Aguachica</a></div>
            <p>La captura fue realizada este jueves, en las instalaciones de la Fiscalía del municipio de Aguachica, Cesar.</p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Murió tras chocar una vaca en la vía Arjona – Astrea" href="http://elpilon.com.co/murio-tras-chocar-una-vaca-la-via-arjona-astrea/" rel="bookmark">Murió tras chocar una vaca en la vía Arjona – Astrea</a></div>
            <p>A la morgue de Medicina Legal y Ciencias Forenses de Valledupar, fue trasladado el cadáver de Julián José Rada Almendrales. </p>
			</div>
            </div>
                        <div class="panels" id="panels_3">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Murió agricultor intoxicado con insecticida" href="http://elpilon.com.co/murio-agricultor-intoxicado-insecticida/" rel="bookmark">Murió agricultor intoxicado con insecticida</a></div>
            <p>La víctima, Carmen Julio Sánchez Romero, de 80 años de edad, natural del municipio de El Tarra, Norte de Santander, y residente en el barrio Roca Dos, del municipio de Codazzi, Cesar.</p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/judicial/"><div id="ver-mas">Ver más</div></a>
            </div>
            
	<div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;'><!-- 2014-Banner3-home -->

	        <!-- /12201823/home_sidebar_2_interna -->
        <div id='div-gpt-ad-1429532899315-13' style='height:250px; width:300px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-13'); });
        </script>
        </div>
	
	</div>	
            
            <div id="archive-coment">
                <div id="top">
                <div id="text">Lo más comentado</div>
                <div id="img"></div>
                </div>
				                         <li><a href="http://elpilon.com.co/proponen-dia-sin-moto-valledupar-reducir-la-inseguridad/"><div id="numcom">1.</div>Proponen día sin moto en Valledupar para reducir la inseguridad</a></li>
                                             <li><a href="http://elpilon.com.co/la-tierra-pasara-a-ser-una-bola-de-fuego-stephen-hawking/"><div id="numcom">2.</div>"La tierra pasará a ser una bola de fuego": Stephen Hawking</a></li>
                                             <li><a href="http://elpilon.com.co/matan-hombre-intento-frustrar-atraco-barrio-dangond/"><div id="numcom">3.</div>Matan hombre que intentó frustrar un atraco en el barrio Dangond</a></li>
                                             <li><a href="http://elpilon.com.co/presunto-delincuente-muere-en-medio-de-un-atraco/"><div id="numcom">4.</div>Presunto delincuente muere en medio de un atraco</a></li>
                                             <li><a href="http://elpilon.com.co/regalaron-lamborghini-al-papa-francisco/"><div id="numcom">5.</div>Regalaron un Lamborghini al Papa Francisco</a></li>
                    			</div>
 
    <div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;margin-top: -5px;'>
        <!-- /12201823/home_sidebar_3_interna -->
        <div id='div-gpt-ad-1429532899315-14' style='height:250px; width:300px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429532899315-14'); });
        </script>
        </div>
    </div>
 
    	
            
            <div id="archive-cat">
			<div id="top">
			<div id="text">General</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Plenaria del Senado aprobó Ley Estatutaria de la JEP" href="http://elpilon.com.co/plenaria-del-senado-aprobo-ley-estatutaria-de-la-jep/" rel="bookmark">Plenaria del Senado aprobó Ley Estatutaria de la JEP</a></div>
            <p>El ministro del Interior, Guillermo Rivera, agradeció a la plenaria del Senado la profunda discusión y aprobación, en tercer debate, de la Ley Estatutaria de la “Administración de Justicia en la Jurisdicción Especial para la Paz, JEP”, que es la columna vertebral del acuerdo de paz.</p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Delitos sexuales contra menores de edad tendrán penas de hasta 30 años" href="http://elpilon.com.co/delitos-sexuales-contra-menores-de-edad-tendran-penas-de-hasta-30-anos/" rel="bookmark">Delitos sexuales contra menores de edad tendrán penas de hasta 30 años</a></div>
            <p>La propuesta fue hecha por la senadora Maritza Martínez.</p>
			</div>
            </div>
                        <div class="panels" id="panels_3">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to La Haya admitió contrademanda de Colombia contra Nicaragua" href="http://elpilon.com.co/la-haya-admitio-contrademanda-de-colombia-contra-nicaragua/" rel="bookmark">La Haya admitió contrademanda de Colombia contra Nicaragua</a></div>
            <p>La Corte Internacional de Justicia (CIJ), admitió contrademandas que Colombia presentó contra Nicaragua, por las violaciones de los espacios marítimos en el Mar Caribe.</p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/general/"><div id="ver-mas">Ver más</div></a>
            </div>

<div style='padding:5px; border:1px dotted #DDD;margin: auto;margin-bottom: 5px;margin-top: -5px;'>
<!-- /12201823/banner_secciones_final -->
<div id='div-gpt-ad-1440521786501-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440521786501-0'); });
</script>
</div>
</div>

    	


            <div id="archive-cat">
			<div id="top">
			<div id="text">Deportes</div>
			<div id="img"></div>
			</div>
			            <div class="panels" id="panels_1">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Conoce los ingeniosos memes que surgieron tras la clasificación de Perú al Mundial" href="http://elpilon.com.co/conoce-los-ingeniosos-memes-que-surgieron-tras-la-clasificacion-de-peru-al-mundial/" rel="bookmark">Conoce los ingeniosos memes que surgieron tras la clasificación de Perú al Mundial</a></div>
            <p>Tras el partido entre Perú y Nueva Zelanda en el que el país Inca anotó 2 goles que lo llevaron a la  clasificación al próximo mundial 2018  en Rusia, la euforia de los hinchas estalló en este encuentro futbolístico.</p>
			</div>
            </div>
                        <div class="panels" id="panels_2">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Vallenata pone cuota goleadora  en los Juegos Bolivarianos" href="http://elpilon.com.co/vallenata-pone-cuota-goleadora-los-juegos-bolivarianos/" rel="bookmark">Vallenata pone cuota goleadora  en los Juegos Bolivarianos</a></div>
            <p>Las ‘Super Poderosas’ ‘aplastaron’ 8-0 a Ecuador y luego 6-0 a Bolivia. Anoche enfrentarían a Perú en el estadio Municipal de Ciénaga, Magdalena.</p>
			</div>
            </div>
                        <div class="panels" id="panels_3">
			<div class="insides" style="">
			<div id="titles" style="font-size:18px; text-align:left;"><a title="Permanent Link to Hijo de legendario futbolista cesarense se inclinó por el baloncesto" href="http://elpilon.com.co/hijo-legendario-futbolista-cesarense-se-inclino-baloncesto/" rel="bookmark">Hijo de legendario futbolista cesarense se inclinó por el baloncesto</a></div>
            <p>Ahí estuvo Jordan Barrios como entrenador de los quintetos santandereanos que con altura representaron a la tierra santandereana.</p>
			</div>
            </div>
                        <a href="http://elpilon.com.co/noticias/deportes/"><div id="ver-mas">Ver más</div></a>
            </div>
    
</div></div>
<footer>	
	<div id="footer-top">
				<div class="footnew" id="seccion_footer">
			<span>Secciones</span>
				<ul>
					<li><a href="http://elpilon.com.co/noticias/valledupar/comunidad/" style="color:#000;">Comunidad</a></li>
					<li><a href="http://elpilon.com.co/noticias/judicial/" style="color:#000;">Judicial</a></li>
					<li><a href="http://elpilon.com.co/noticias/deportes/" style="color:#000;">Deportes</a></li>
					<li><a href="http://elpilon.com.co/noticias/valledupar/politica/" style="color:#000;">Politica</a></li>
					<li><a href="http://elpilon.com.co/noticias/cesar-y-la-guajira/" style="color:#000;">Cesar y La Guajira</a></li>
					<li><a href="http://elpilon.com.co/noticias/entretenimiento-2/" style="color:#000;">Farandula</a></li>
					<li><a href="http://www.elpilon.com.co/opinion/" style="color:#000;">Opinión</a></li>
				</ul>
		</div>
		<div class="footnew" id="portada_footer">

		</div>
		<div class="footnew" id="institucional_footer">
			<span>Institucional</span>
				<ul>
					<li>Quienes Somos</li>
					<li>Publicaciones</li>
					<li>Premios</li>
					<li>Publicidad</li>
				</ul>
		</div>
		</div>
	</div>
	<div id="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<p><span>COPYRIGHT © 2014 2015 COMUNICACIONES INTEGRALES SA.</span></br>
					   <span>Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</span>
				   </p>				
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'elpilon';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/elpilon.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/themes/elpilon2014/assets/js/finch.js?ver=1.0'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://elpilon.com.co/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
		<script type="text/javascript">
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
  

 <!-- Lightning Bolt Begins -->
 <script type="text/javascript" id="lightning_bolt" src="//cdn-akamai.mookie1.com/LB/LightningBolt.js"></script>
 <!-- Lightning Bolt Ends -->


 </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk
Minified using disk
Database Caching 37/53 queries in 0.015 seconds using memcached

 Served from: elpilon.com.co @ 2017-11-18 03:34:24 by W3 Total Cache -->